Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 08 Wrz 2011 21:08
    nico851
    Poziom 13  

    Witam mam pytanie odnośnie passata b5 1.9 TDI otóż dzisiaj wymieniłem taki krótki wąż łączący kolektor z rurą plastikową i z ciekawości zajrzałem gdzie nie gdzie i zobaczyłem w komorze silnika olej odkręciłem spod a tam wszystko uwalone, olej jest w normie bo sprawdzam co jakiś czas i nie ubywa a od spodu silnika jest wszystko do okola uwalone olejem intercooler też... Ciężko co kolwiek tam zobaczyć z kąt co i jak... Śladów kapania żadnych na ziemi nie ma ale strasznie jest z oleju wszystko. Może panowie coś będą wiedzieć na ten temat?
    Pozdrawiam.

  • #2 08 Wrz 2011 21:20
    kuraś
    Poziom 12  

    Witam. Miałem takiego paska i u mnie też było sporo oleju pod silnikiem. Węże od intercolera łączone są na szybkozłączki i tam były niewielkie przedmuchy, olej w tych wężach pochodził z turbiny która już miała swoje kilometry a jak wiadomo turbo smarowane jest ojejem. Możliwe że u ciebie jest to samo. Pozdrawiam.

  • #3 08 Wrz 2011 21:44
    nico851
    Poziom 13  

    Czyli wynika z tego że muszę posprawdzać te szybkozłączki jakoś? Pytanie teraz od czego zacząć. Najwięcej zauważyłem że jest uwalone przed sprężarką klimy tu pod spodem PRZED sprężarką skąd się tam olej wziął to nie wiem no i ten intercooler...

  • #4 08 Wrz 2011 22:00
    pawliszon1981
    Poziom 16  

    Najlepiej umyj silnik dokładnie i obserwuj skąd cieknie. Jeśli to stary olej to jest możliwość, że to pozostałości po wcześniejszych niedomaganiach, które mogą być już naprawione.

  • #5 09 Wrz 2011 05:10
    Usunięty
  • #6 09 Wrz 2011 16:47
    domex32
    Moderator Samochody

    nico851 napisał:
    Czyli wynika z tego że muszę posprawdzać te szybkozłączki jakoś? Pytanie teraz od czego zacząć. Najwięcej zauważyłem że jest uwalone przed sprężarką klimy tu pod spodem PRZED sprężarką skąd się tam olej wziął to nie wiem no i ten intercooler...


    A jak spalanie? nie wzrosło? Z rozszczelnionej pompy są podobne efekty, kiedy to ropa kapie gdzie popadnie.

  • #7 09 Wrz 2011 18:38
    nico851
    Poziom 13  

    Spalanie jest w normie nic się nie zmieniło przez tydzień ostatnio więcej mi trochę palił ale to miałem wąż pęknięty łączący kolektor z taką rurą plastikową i lewe powietrze łapał i tak mi się chwile wydawało że trochę więcej palił ale to już naprawione i jest ok... Po za tym auto jest w pełni sprawne nic nie zauważyłem jakiejś usterki żeby było to odczuwalne...

  • #8 09 Wrz 2011 23:28
    toku74
    Poziom 30  

    Sprawdź czujnik ciśnienia oleju

  • #9 09 Wrz 2011 23:35
    trans-serwis
    Poziom 39  

    nico851 napisał:
    Spalanie jest w normie nic się nie zmieniło przez tydzień ostatnio więcej mi trochę palił ale to miałem wąż pęknięty łączący kolektor z taką rurą plastikową i lewe powietrze łapał i tak mi się chwile wydawało że trochę więcej palił ale to już naprawione i jest ok... Po za tym auto jest w pełni sprawne nic nie zauważyłem jakiejś usterki żeby było to odczuwalne...

    No i to jest najprawdopodbniej przyczyna zachlapania olejem.

  • #10 10 Wrz 2011 10:02
    nico851
    Poziom 13  

    A mógł bym wiedzieć gdzie będzie ten czujnik ciśnienia oleju? Bo z tego co wiem i słyszałem że jest dwa (chyba) i pytanie który to może tak chlapać?

  • #11 10 Wrz 2011 10:36
    domex32
    Moderator Samochody

    nico851 napisał:
    A mógł bym wiedzieć gdzie będzie ten czujnik ciśnienia oleju? Bo z tego co wiem i słyszałem że jest dwa (chyba) i pytanie który to może tak chlapać?


    Wraz z kolegą trans-serwis chcemy ukierunkować twoje poszukiwania w kierunku pompy wtryskowej i wycieków ropy.

    Nie szukaj przyczyn w czujniku ciśnienia oleju bo jej tam nie znajdziesz.

    Silnik już umyłeś?

  • #12 10 Wrz 2011 16:35
    nico851
    Poziom 13  

    Nie właśnie nie umyłem bo zbytnio dzisiaj nie miałem jak.. Samo to że to nie 5 min i umyte:) Ale wyciek ropy to raczej nie będzie to bo bym to odczuł już dawno... że auto coś by szwankowało a samo to ze częściej musiał bym tankować... A tak nie jest auto chodzi bez zarzutów... Już nie wiem sam...

  • #13 10 Wrz 2011 16:54
    domex32
    Moderator Samochody

    Nie do końca. żeby skutecznie zabrudzić dół silnika i ekran wystarczy 100-200ml oleju napędowego.

  • #14 10 Wrz 2011 22:03
    toku74
    Poziom 30  

    Czujniki są przy podstawie filtra. Na przewodzie do czujnika jest gumowy kapturek. Jak go zdejmiesz to będziesz widział, czy któryś przepuszcza.

  • #15 11 Wrz 2011 06:36
    Sztomel
    Poziom 34  

    Olejem pewnie zachlapał się silnik z dolotu. Była gdzieś nieszczelność i olej pozostał. Jeśli intercooler jest uwalony to pewnie on przepuszcza ale skoro piszesz, że auto nie traci na dynamice to przecież Ty wiesz lepiej. Postaraj się umyć to co jest zachlapane i obserwuj czy olej pojawi się ponownie.

  • #16 11 Wrz 2011 12:20
    nico851
    Poziom 13  

    Ok postaram się umyć silnik jak najszybciej i będę obserwował... Na razie dzięki za podpowiedzi...

  • #17 28 Gru 2011 18:34
    nico851
    Poziom 13  

    Temat do zamknięcia, problemem okazała się pęknięta rurka od odmy koszt 50zł. Dziękuję i pozdrawiam...

  Szukaj w 4mln produktów
Przeglądaj produkty