Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Daewoo matiz - utrata ogrzewania po płynie Prestone...


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Mechanika -> Daewoo matiz - utrata ogrzewania po płynie Prestone...
Autor
Wiadomość
Janusz_Janusz
Poziom 9
Poziom 9


Dołączył: 28 Maj 2010
Posty: 37
Miasto: Gdańsk

Post#1 Post autora tematu 17 Wrz 2011 18:52   

Daewoo matiz - utrata ogrzewania po płynie Prestone...


Witam użytkowników.

Mam/miałem taki problem.
Mój Matiz z bardzo małym przebiegiem jak na swój wiek (45 tyś km = 2000 rok prod.), jako auto mojej mamy - wszedł w małe użytkowanie przeze mnie.
Miałem wrazenie, że w samochodzie ubywa płynu chłodzącego - oczywiście to mioje subiektywne odczucie. Wszystko działało jak należy, ogrzewanie, spalanie w normiw itp, itd.

Samochód nie miał żadnych lam pod spodem, do oleju nie dostawał się płyn chłodzący, do płynu chłodzącego nie dostawał się olej...ale....
Oczarowany reklama parki Prestone - postanowiłem zakupić ten preparat - aby układ ewentualnie doszczelnić, lub wyeliminować moje bolączki.

Oto link do preparatu: http://www.prestone.pl/produkty/uklad-chlodzenia/prestone-uszczelniacz-do-chlodnic.html#instrukcja
Zastosowałem się do instrukcji, zrobiłem wszystko zgodnie z opisem i... Początrkowo temperatura powędrowała w pole, które niemal natychmiast powinno skutkować wjęciem kluczyków ze stacyjki, ale po chwili powróciła do temperatury właściwej.
Ale pojawił sie inny problem.... Nie mam teraz ogrzewania, w pozycji na max. wieje chłodnym powietrzem, zamiast gorącego. Pod maska ciepło, a z wentylacji wieje chłodem.
Układ chłodzenia próbowałem odpowietrzyć l tzn. odkręciłem korek od zbiorniczka wyrównawczego. Włączyłem silnik i do chwili gdy włączył się wentylator od chłodnicy caly układ sobie spokojnie pracował.

Jakie macie pomysły....

Dodam, ze auto zapala na kluczyk. Korek od oleju nie ma "masła".
Pozdrawiam.
Powrót do góry
   
marcpol
Poziom 17
Poziom 17


Dołączył: 28 Sie 2007
Posty: 377
Miasto: Białystok

Post#2 17 Wrz 2011 19:17   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Pewnie teraz masz uszczelnioną nagrzewnicę. Węże do nagrzewnicy ciepłe?
Powrót do góry
   
Google


Google Adsense


Post# 17 Wrz 2011 19:17   





Powrót do góry
   
polmar
Poziom 15
Poziom 15


Dołączył: 29 Sie 2006
Posty: 233
Miasto: tomaszów lub

Post#3 17 Wrz 2011 19:21   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Czyli ten środek uszczelnia skutecznie :D
Powrót do góry
   
balonika3
Poziom 23
Poziom 23


Dołączył: 23 Lut 2009
Posty: 3731
Miasto: Krużewniki

Post#4 17 Wrz 2011 19:29   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Janusz_Janusz napisał:
Miałem wrazenie, że w samochodzie ubywa płynu chłodzącego - oczywiście to mioje subiektywne odczucie.
Tak to jest, jak się ulepsza z nudów.
Powrót do góry
   
Janusz_Janusz
Poziom 9
Poziom 9


Dołączył: 28 Maj 2010
Posty: 37
Miasto: Gdańsk

Post#5 Post autora tematu 17 Wrz 2011 19:40   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


balonika3 napisał:
Janusz_Janusz napisał:
Miałem wrazenie, że w samochodzie ubywa płynu chłodzącego - oczywiście to mioje subiektywne odczucie.
Tak to jest, jak się ulepsza z nudów.


A może jakaś konstruktywna pomoc...???
Dolałem ponad litr Petrygo Q...i....po przejechaniu kilkudziesięciu km.........poziom płynu powrócił do stanu sprzed dolania.....

Poziom płynu zatrzymał się mniej więcej w tym samym miejscu co poprzednio. Stąd moje być może nie do końca właściwe określenie subiektywnego odczucia.
Powrót do góry
   
balonika3
Poziom 23
Poziom 23


Dołączył: 23 Lut 2009
Posty: 3731
Miasto: Krużewniki

Post#6 17 Wrz 2011 19:44   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Janusz_Janusz napisał:
A może jakaś konstruktywna pomoc...???

1. Odpowiedź na pytanie kol. marcpol,
2. Jeżeli odpowiedź jest "nie", to prucie.
Powrót do góry
   
Janusz_Janusz
Poziom 9
Poziom 9


Dołączył: 28 Maj 2010
Posty: 37
Miasto: Gdańsk

Post#7 Post autora tematu 17 Wrz 2011 21:17   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


balonika3 napisał:
Janusz_Janusz napisał:
A może jakaś konstruktywna pomoc...???

1. Odpowiedź na pytanie kol. marcpol,
2. Jeżeli odpowiedź jest "nie", to prucie.

No niestety, węże chłodne :(
"Prucie"..?? czyli..??
A może w jakiś bezinwazyjny/mniejinwazyjny sposób przeczyścić układ??
Powrót do góry
   
Przemo9826
Admin grupy Samochody
Admin grupy Samochody


Dołączył: 24 Gru 2008
Posty: 10737

Post#8 17 Wrz 2011 21:32   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Układ możesz czyścić, ale nagrzewnica do wymiany.
Powrót do góry
   
Janusz_Janusz
Poziom 9
Poziom 9


Dołączył: 28 Maj 2010
Posty: 37
Miasto: Gdańsk

Post#9 Post autora tematu 17 Wrz 2011 21:34   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Przemo9826 napisał:
Układ możesz czyścić, ale nagrzewnica do wymiany.

:( Nagrzewnica do wymiany...
W ciemno taka diagnoza?
Hmmm.
Powrót do góry
   
Przemo9826
Admin grupy Samochody
Admin grupy Samochody


Dołączył: 24 Gru 2008
Posty: 10737

Post#10 17 Wrz 2011 21:37   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Janusz_Janusz napisał:
W ciemno taka diagnoza?


Ja nie diagnozuje, to Ty jesteś zobowiązany ją przeprowadzić, a stwierdziłeś że węże zimne do nagrzewnicy. Z nagrzewnicy tego nie wypłuczesz.
Powrót do góry
   
Janusz_Janusz
Poziom 9
Poziom 9


Dołączył: 28 Maj 2010
Posty: 37
Miasto: Gdańsk

Post#11 Post autora tematu 17 Wrz 2011 21:40   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Przemo9826 napisał:
Janusz_Janusz napisał:
W ciemno taka diagnoza?


Ja nie diagnozuje, to Ty jesteś zobowiązany ją przeprowadzić, a stwierdziłeś że węże zimne do nagrzewnicy. Z nagrzewnicy tego nie wypłuczesz.

Ok, rozumiem. Taka smutna refleksja mnie tylko dopadła.

tak się kończy jak się po poradę zwraca do sprzedawcy w sklepie - a Pan grzecznie odpowiedział, ze ten preparat takiej dobrej marki i sprawdzony.
Cóż...w poniedziałek odwiedzę ten zacny sklep...
Powrót do góry
   
balonika3
Poziom 23
Poziom 23


Dołączył: 23 Lut 2009
Posty: 3731
Miasto: Krużewniki

Post#12 17 Wrz 2011 21:46   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Rzecz dziwna, bo te płyny wiążą w kontakcie z powietrzem, więc nie powinny nic zaklejać.
Powrót do góry
   
Google


Google Adsense


Post# 17 Wrz 2011 21:46   





Powrót do góry
   
Janusz_Janusz
Poziom 9
Poziom 9


Dołączył: 28 Maj 2010
Posty: 37
Miasto: Gdańsk

Post#13 Post autora tematu 17 Wrz 2011 21:54   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


balonika3 napisał:
Rzecz dziwna, bo te płyny wiążą w kontakcie z powietrzem, więc nie powinny nic zaklejać.

Mnie tez to dziwi.

Dziwi mnie też, że jeszcze dzisiaj o 13.00 Matiz grzał ciepłym powietrzem, a po operacji dolania płynu do uszczelnienie nagrzewnica wieje chłodem.

Dla mnie tez to dziwnie brzmi.
Powrót do góry
   
Google


Google Adsense


Post# 17 Wrz 2011 21:54   





Powrót do góry
   
gimak
Poziom 22
Poziom 22


Dołączył: 31 Lip 2008
Posty: 1884
Miasto: Jastrzębie Zdrój

Post#14 18 Wrz 2011 07:29   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


balonika3 napisał:
te płyny wiążą w kontakcie z powietrzem, więc nie powinny nic zaklejać

W takim razie prawdopodobnie nagrzewnica była lekko zapowietrzona. Ja nigdy nie stosowałem żadnych ulepszaczy.
Powrót do góry
   
Janusz_Janusz
Poziom 9
Poziom 9


Dołączył: 28 Maj 2010
Posty: 37
Miasto: Gdańsk

Post#15 Post autora tematu 18 Wrz 2011 07:47   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


gimak napisał:
balonika3 napisał:
te płyny wiążą w kontakcie z powietrzem, więc nie powinny nic zaklejać

W takim razie prawdopodobnie nagrzewnica była lekko zapowietrzona. Ja nigdy nie stosowałem żadnych ulepszaczy.

To bardzo prawdopodobne.
Bo po dolaniu płynu Petrygo Q w ilości ponad litra, poziom w zbiorniczku płynu chłodzącego po dniu jazdy powrócił do stanu sprzed dolania.
I teraz mam pytanie - jak to oczyścić??
Prestone ma m. in. taki preparat do czyszczenia układu chłodzenia http://www.prestone.pl/produkty/uklad-chlodzenia/prestone-plukacz-do-chlodnic.html
Tylko czy da on radę?
Powrót do góry
   
ociz
Moderator Samochody
Moderator Samochody


Dołączył: 04 Gru 2006
Posty: 8410
Miasto: Zełwągi

Post#16 18 Wrz 2011 08:43   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Nie da rady. Już raz uwierzyłeś w takie ściemy i tera z chcesz ponownie?
Rozbieraj wszystko i płucz dużą ilością wody.
A ubytki albo są albo nie, nie może być żadne subiektywne odczucie. Jak sobie nie radzisz(jak większość) ze zlokalizowaniem wycieku to zleć to komuś kto potrafi.
Powrót do góry
   
Janusz_Janusz
Poziom 9
Poziom 9


Dołączył: 28 Maj 2010
Posty: 37
Miasto: Gdańsk

Post#17 Post autora tematu 18 Wrz 2011 08:50   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


ociz napisał:
Nie da rady. Już raz uwierzyłeś w takie ściemy i tera z chcesz ponownie?
Rozbieraj wszystko i płucz dużą ilością wody.
A ubytki albo są albo nie, nie może być żadne subiektywne odczucie. Jak sobie nie radzisz(jak większość) ze zlokalizowaniem wycieku to zleć to komuś kto potrafi.


Już raz zleciłem. mechanik przejrzał autko, wycieku nie znalazł. Uszczelka pod głowica OK.
Ale ubywa płynu. Niewiele ale ubywa.
Padło podejrzenie, ze może jakiś przewód ma niewielką nieszczelność albo może korek nie trzyma.
W pierwszej kolejności padła decyzja na lekkie doszczelnienie.
Ale doszczelniło nagrzewnicę a nie ewentualne - powtarzam ewentualne nieszczelności.

Ale płyny do płukania nie są jakimiś wynalazkami ale stosowane są powszechnie.
A wybór jaki padł na markę Prestone nie był przypadkowy. Miała to być 1 liga. a wyszlo....wielkie G...

A Ty jako były mechanik, posiadasz może jakiś tutorial do tego jak takie płukanie zrobić??
Pozdrawiam.
Powrót do góry
   
ociz
Moderator Samochody
Moderator Samochody


Dołączył: 04 Gru 2006
Posty: 8410
Miasto: Zełwągi

Post#18 18 Wrz 2011 09:00pomocny post - solucja   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Dlaczego uważasz że Prestone to pierwsza liga? Popularne bo tanie i dobrze się reklamują.
Nie ma żadnych uszczelniaczy które by dla silnika nie zaszkodziły!
Powrót do góry
   
Janusz_Janusz
Poziom 9
Poziom 9


Dołączył: 28 Maj 2010
Posty: 37
Miasto: Gdańsk

Post#19 Post autora tematu 18 Wrz 2011 09:02   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


ociz napisał:
Dlaczego uważasz że Prestone to pierwsza liga? Popularne bo tanie i dobrze się reklamują.
Nie ma żadnych uszczelniaczy które by dla silnika nie zaszkodziły!

Hmmm. Tak mi się zdaje. Ale jeśli uważasz inaczej.

A taką operację przeczyszczenia mógłbyś przedstawić krok po kroku?
Z góry dziękuję.
Powrót do góry
   
ociz
Moderator Samochody
Moderator Samochody


Dołączył: 04 Gru 2006
Posty: 8410
Miasto: Zełwągi

Post#20 18 Wrz 2011 09:15   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Nie znam dobrze Matiza, ale najwygodniej to by było chyba wyjąć silnik, a już na pewno chłodnicę bo jej nie wypłuczesz na samochodzie.
Powrót do góry
   
xhumungus
Poziom 15
Poziom 15


Dołączył: 16 Wrz 2009
Posty: 240
Miasto: Bydgoszcz

Post#21 18 Wrz 2011 14:57   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Też nalałem kiedyś tego syfu o nazwie prestone, efekt był taki że ogrzewanie prawie zanikło. Więc wylałem ten cały syf/glut, nalałem wody kranówy, pojeździłem 2 dni, wylałem, wymieniłem chłodnice na nową bo ciekła i po problemie.
P.S. Nagrzewnice można wypłukać wężem ogrodowym bez wyciągania z czeluści auta, wystarczy podłączyć do odp. króćca i lać aż wszystki syf wyleci.
Powrót do góry
   
kkknc
Poziom 23
Poziom 23


Dołączył: 12 Lis 2009
Posty: 3409

Post#22 18 Wrz 2011 17:02   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Miałem kiedyś taki przypadek w Mercedesie okazało się że gość troszkę przedobrzył w ilości środka i ten osadził się w wężu od nagrzewnicy ( nie zasechł po prostu zablokował przepływ ). Po wyjęciu węża i wysypaniu tego co tam się osadziło ogrzewanie wróciło.
Zdejmij węże od nagrzewnicy i podłącz wylot do wody z wodociągu i przelej ją wodą powinno pomóc. Sprawdź zawór od ogrzewania czy działa.
Powrót do góry
   
Janusz_Janusz
Poziom 9
Poziom 9


Dołączył: 28 Maj 2010
Posty: 37
Miasto: Gdańsk

Post#23 Post autora tematu 18 Wrz 2011 17:46   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


xhumungus napisał:
Też nalałem kiedyś tego syfu o nazwie prestone, efekt był taki że ogrzewanie prawie zanikło. Więc wylałem ten cały syf/glut, nalałem wody kranówy, pojeździłem 2 dni, wylałem, wymieniłem chłodnice na nową bo ciekła i po problemie.
P.S. Nagrzewnice można wypłukać wężem ogrodowym bez wyciągania z czeluści auta, wystarczy podłączyć do odp. króćca i lać aż wszystki syf wyleci.

kkknc napisał:
Miałem kiedyś taki przypadek w Mercedesie okazało się że gość troszkę przedobrzył w ilości środka i ten osadził się w wężu od nagrzewnicy ( nie zasechł po prostu zablokował przepływ ). Po wyjęciu węża i wysypaniu tego co tam się osadziło ogrzewanie wróciło.
Zdejmij węże od nagrzewnicy i podłącz wylot do wody z wodociągu i przelej ją wodą powinno pomóc. Sprawdź zawór od ogrzewania czy działa.


Wreszcie jakieś optymistyczne słowa.
Wobec tego który koniec węża od nagrzewnicy jest wylotowym?
I dlaczego właśnie lać w przeciwnym kierunku do obiegu cieczy?
Powrót do góry
   
jurekk55
Poziom 22
Poziom 22


Dołączył: 18 Cze 2008
Posty: 2131
Miasto: Gdańsk

Post#24 18 Wrz 2011 18:07   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


balonika3 napisał:
Rzecz dziwna, bo te płyny wiążą w kontakcie z powietrzem, więc nie powinny nic zaklejać.


Poza otworami do których należy odpowietrzenie w nakrętce zbiorniczka,drakońsko utrudnia to późniejsze odpowietrzenie układu.

Janusz_Janusz napisał:
Już raz zleciłem. mechanik przejrzał autko, wycieku nie znalazł. Uszczelka pod głowica OK.
Ale ubywa płynu. Niewiele ale ubywa.


Dość trudno zlokalizować nieszczelność pompy wody(na serio)

kkknc napisał:
Sprawdź zawór od ogrzewania czy działa.


Daj podpowiedź ,po ponad 10 latach dowiem się w końcu gdzie go zamontowali,zapomnieli podać lokalizację w serwisówkach
Powrót do góry
   
xhumungus
Poziom 15
Poziom 15


Dołączył: 16 Wrz 2009
Posty: 240
Miasto: Bydgoszcz

Post#25 18 Wrz 2011 18:08pomocny post - solucja   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Jak nie znasz kierunku przepływu cieczy to lej w dwie strony, wody i ciśnienia nie żałuj.
Powrót do góry
   
Janusz_Janusz
Poziom 9
Poziom 9


Dołączył: 28 Maj 2010
Posty: 37
Miasto: Gdańsk

Post#26 Post autora tematu 18 Wrz 2011 18:14   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Gdzieś doczytałem, że rozwiązaniem może być wylanie obecnego syfu, wlanie wody destylowanej wzbogaconej o kwasek cytrynowy - oczywiście na zimnym silniku.
Czy ktoś miał takie doświadczenie?
Powrót do góry
   
Google


Google Adsense


Post# 18 Wrz 2011 18:14   





Powrót do góry
   
ociz
Moderator Samochody
Moderator Samochody


Dołączył: 04 Gru 2006
Posty: 8410
Miasto: Zełwągi

Post#27 18 Wrz 2011 18:22   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


jurekk55 napisał:
Dość trudno zlokalizować nieszczelność pompy wody(na serio)

Zaślepki bloku od strony skrzyni jeszcze trudniej, ale pierwsza sprawa to pękający kolektor ssący.
Powrót do góry
   
jurekk55
Poziom 22
Poziom 22


Dołączył: 18 Cze 2008
Posty: 2131
Miasto: Gdańsk

Post#28 18 Wrz 2011 18:25   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Janusz_Janusz napisał:
wlanie wody destylowanej wzbogaconej o kwasek cytrynowy


Weź proszę starą nagrzewnicę i obejrzyj skutki działania.
Powrót do góry
   
Janusz_Janusz
Poziom 9
Poziom 9


Dołączył: 28 Maj 2010
Posty: 37
Miasto: Gdańsk

Post#29 Post autora tematu 18 Wrz 2011 18:31   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


jurekk55 napisał:
Janusz_Janusz napisał:
wlanie wody destylowanej wzbogaconej o kwasek cytrynowy


Weź proszę starą nagrzewnicę i obejrzyj skutki działania.


Niestety nie mam gdzie takiej nagrzewnicy się przyjrzeć.
A samo płukanie też nie da rady?
Ewent. jakimś środkiem do czyszczenia chłodnic?

PS> też jestem z Gdańska.
Powrót do góry
   
jurekk55
Poziom 22
Poziom 22


Dołączył: 18 Cze 2008
Posty: 2131
Miasto: Gdańsk

Post#30 18 Wrz 2011 18:57pomocny post - solucja   

Re: Daewoo MAtis - utrata ogrzewania po płynie Prestone...


Ciśnienie wody musi wystarczyć
Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Mechanika -> Daewoo matiz - utrata ogrzewania po płynie Prestone...
Strona 1 z 2 Idź do strony 12  Następny
Podobne tematy
Daewoo matiz - daewoo matiz 2002r nie odpala (35)
matiz - Daewoo Matiz zgasł i nie odpala (9)
MATIZ - Podpięcie nowego radia do Daewoo Matiz (7)
matiz 0,8 99r brak ogrzewania (3)
Daewoo Leganza 2.0 16v 1999r - Olej w płynie chłodniczym po naprawie głowicy (2)
DAEWOO MATIZ (23)
Daewoo Matiz - immobiliser (6)
Kierunkowskazy Daewoo Matiz (5)
DAEWOO MATIZ i abs (2)
Daewoo Matiz Przepustnica (10)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.07 seconds

elektroda.pl temat RSS 

opony