Forum Index

Rules  | Points  | Add...  | Recent posts  | Search | Register | Log in



PROTEC SEM350/2 Wentylator nie działa przy 400V


  Main Page -> Forum Index -> Electrical engineering -> Electro Tools ->PROTEC SEM350/2 Wentylator nie działa przy 400V Post new topic  Reply to topic 
Author
Hide the left column
Show left column Message
pietras0808
Level 2
Joined: 26 Nov 2008
Posts: 4
pietras0808
Level 2
Post#1 30 Sep 2011 19:21  Topic author   

PROTEC SEM350/2 Wentylator nie działa przy 400V


Witam wszystkich i bardzo prosze o pomoc .Posiadam spawarkę 230/400V z wentylatorem. Przy napięciu 230V wentylator działa, po przełączeniu na 400V spawarka działa a wentylator nie. Co się z nim dzieje?
Z góry dziękuję.

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
tols
Level 12
Joined: 12 Sep 2008
Posts: 60
Helped: 4
Post rating: 3
tols
Level 12
Post#2 30 Sep 2011 22:11    

Re: PROTEC SEM350/2 Wentylator nie działa przy 400V


Jest to sprzęt do pracy amatorskiej, tak napisano w instrukcji. Wiatrak powinien być podłączony do uzwojenia 230V, gdyż jego silniczek jest na nap. 230V. Przełącznik przełącza uzwojenie pierwotne trafa pomiędzy odczepem na 230V, a całym uzwojeniem na400V. Przy pracy na 400V na tymże odczepie i tak jest 230V. Albo fabryka nie zadała sobie trudu, żeby tak wykonać, zasłaniając się prostotą konstrukcji (jest dodatkowe zabezpieczenie termiczne na uzwojeniu), albo coś jest nie tak. Poleć przejrzenie tej machiny elektrykowi, na pewno Ci pomoże. tols

Helpful post? + 0
Back to top
Post new topic  Reply to topic     Main Page -> Forum Index -> Electrical engineering -> Electro Tools -> PROTEC SEM350/2 Wentylator nie działa przy 400V
Page 1 of 1

Similar topics to pROTEC SEM350/2 Wentylator nie działa przy 400V

Profi mig tip tronic 200f // nie działa przełącznik 230/400V (2)
Wentylator stojący w domu nie działa... (7)
Podłączony wentylator sufitowy nie działa (7)
Kempi Master 2800-świeci lampka temeratury-nie działa wentylator. (1)
Poszukuję instrukcji do sterownikika bramowego PROTEC (1)
Różnicówka wyłącza przy zetknięciu N z PE, nie działa ogrzewacz przepływowy (18)
Automat do lodów nie pracuje prawidłowo- zasilanie 400V (1)
Faac 740D - Nie działa zdalne sterowanie przy ujemnej temperaturze (5)
wentylator awenta wz 100 - źle działa (8)
Integra - Dloadx nie działa przy połączeniu z klawiatury -przejściówka usb/rs232 (3)


Switch to mobile version Switch to version for desktops

Administrator || Moderators || Forum Rules || General Rules || Cookies information || Editors || Contact for companies || Contact

Page generation time: 0.124 seconds