Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Spóżnione ładowanie Audi A6 4B/C5 2.5 V6 2000rok

klaudiuszomega 08 Paź 2011 23:36
  • #1 08 Paź 2011 23:36
    klaudiuszomega
    Poziom 12  

    Witam.Mam obawe że coś dzieje się z ładowaniem u mnie w aucie.Rano gdy silnik jest zimny i gdy odpale wskażnik ładowania na desce rozdzielczej stoi mniej wiecej na 12 voltach po mniej wiecej 10 sekundach wzrasta do 13 volt nastepnie po około 15 do 20 sekund słychac jak włącza sie jakis przekażnik (chyba) bo słychac pyknięcie ponizej kierownicy z lewej strony i ładowanie wzrasta na około 14.4 volta.Pytanie moje czy jest to normalny objaw poniewaz nie zauważyłem tego wcześniej a jeżdżę tym autem 2 lata.Na ciepłym silniku nie ma tego objawu ładowanie odrazu idzie w góre.Alternator valeo. Proszę o podpowiedż.

  • #2 08 Paź 2011 23:38
    autoelektryk
    Poziom 16  

    witam przekaznik swiec zarowych grzeja chwilke po uruchomieniu

  • #3 08 Paź 2011 23:53
    klaudiuszomega
    Poziom 12  

    Kontrolka świec gaśnie po 2-3 sekund po właczeniu zapłonu i auto odpala mozna powiedziec super. Jest to dziwne ze niby jak twierdzisz przekaznik swiec chyba nie grzeja 15 sekund.Według mnie ladowanie powinno odrazu isc w gore jak tylko zapale silnik dostaje wzbudzenie i laduje albo sie myle?

  • #4 09 Paź 2011 07:58
    saly
    Poziom 32  

    Przy grzaniu świec ładowanie jest ale świece sporo biorą, więc napięcie powoli idze do góry. świece to jakieś 2x20A (120A) jak są zimne, po nagrzaniu biorą około 6 x 10A (60A).
    Do tego alternator uzupełnia akumulator po rozruchu.
    Lampka świec pali tylko 2-3 sekundy świece podgrzewają około 10s, po rozruchu świece dogrzewają motor jeszcze przez około 5minut (zależy od temperatury) lampka przy dogrzewaniu nie świeci się wcale.
    Normalny objaw z tym ładowaniem, wcześniej tego nie widziałeś bo było ciepło i nie włączał świec, zostaw auto w spokoju.

  • #5 09 Paź 2011 10:16
    enauto
    Poziom 29  

    saly napisał:
    2x20A (120A)

    6X20A (120A)

  • #6 09 Paź 2011 11:10
    klaudiuszomega
    Poziom 12  

    Przykladowo jesli jeszcze wlacze przednie wycieraczki zeby przetrzec szybe to ledwo maja sile wrocic na swoja dolna pozycje.Ale skoro twierdzicie ze to normalny objaw to jestem spokojniejszy. Dzięki za pomoc i pozdrawiam.

  • #7 09 Paź 2011 11:32
    ociz
    Moderator Samochody

    Z tymi wycieraczkami to już normalne nie jest. Szukaj gdzie się złącza (np klemy) grzeją i tam popraw kontakt.

  • #9 09 Paź 2011 12:55
    kidu22
    Poziom 35  

    Jak sucha szyba to wycieraki ida wolno.

    W jesieni i wilgoci wychodzą na jaw zatarte ramiona.

  • #10 09 Paź 2011 13:15
    klaudiuszomega
    Poziom 12  

    Jak na wskazniku ładowania jest 14,4 volta to wycieraczki śmigają dobrze wiec zatarte napewno nie są. W tej chwili wrocilem z auta ladowanie pojawilo sie po minucie i to musiałem przygazować bo nie podnosiło się stało na 13 voltach.

  • #11 09 Paź 2011 14:19
    saly
    Poziom 32  

    Po co oni montują te woltomierze, zostaw to w spokoju, lampka gaśnie to jest ok.
    13V to też ładowanie, regulator obniża wzbudzenie i napięcie żeby zmniejszyć prąd, bo jak od początku dałby 14.4 to zjarał by się żeby zaspokoić wszystkie odbiorniki. Wyjmij bezpiecznik od świec i będziesz miał ładowanie od razu.

    Jak by nie było ładowania to po rozruchu na świecach miał byś 9-10V przez chwile i ciągle leciało by dół.
    A ramiona możesz mieć leciutko przytarte, za kilka miesięcy padną. Albo zły kontakt na kostkach elektrycznych. Normalka że jak dostaną 14.4V to smigają lepiej. Na 12V też muszą działać płynnie.

  • #12 09 Paź 2011 14:43
    ele5
    Poziom 26  

    Mamy 10 stopni na dworzu! Swiece nie powinny grzać przy tej temperaturze. Niech sprawdzi co widzi ster za temperature.

  • #13 09 Paź 2011 16:23
    enauto
    Poziom 29  

    ele5 napisał:
    Mamy 10 stopni na dworzu! Swiece nie powinny grzać przy tej temperaturze. Niech sprawdzi co widzi ster za temperature

    Poniżej cytat z zeszytu serwisowego
    "Dogrzewanie
    Po każdym rozruchu silnik jest dogrzewany świecami żarowymi, aby zmniejszyć hałas spalania i ograniczyć emisję węglowodorów. Przebiegem dogrzewania zarządza sterownik silnika, kształtując jego przebieg zależnie od prędkości obrotowej i obciążenia silnika. Gdy silnik pracuje, ruch powietrza związany z napełnianiem cylindra chłodzi świece. Gdyby utrzymywać stałe napięcie zasilania, temperatura świec spadałaby wraz ze wzrostem prędkości obrotowej. Ponieważ jest to zjawisko niekorzystne, efekt ten jest korygowany przez zwiększenie napięcia, zgodnie z charakterystyką zależną od prędkości obrotowej i obciążenia silnika. Po nagrzaniu silnika do temperatury 20° dogrzewanie jest przerywane. Maksymalny czas dogrzewania to 3 minuty."

  • #14 09 Paź 2011 17:13
    klaudiuszomega
    Poziom 12  

    Wydaje mi sie ze to dawało by odpowiedz na niższe wskazanie ładowania.Przygazowujac zmniejszam czas nagrzewania silnika więc nie trwa to 3 minuty a powiedzmy 1 minute i dogrzewanie sie wyłącza.

  • #15 09 Paź 2011 17:26
    kidu22
    Poziom 35  

    Jak zachowuje sie kontrolka ładowania?

  • #16 09 Paź 2011 18:31
    klaudiuszomega
    Poziom 12  

    Kontrolka ładowania gaśnie odrazu po zapaleniu silnika.Napięcie spada do ok.10 volt i powoli podnosi sie na 12 po parunastu sekundach na 13 volt.

  • #17 09 Paź 2011 18:33
    kidu22
    Poziom 35  

    13V to objaw ładowania, podobnie jak gaśnięcie kontrolki.

  • #18 09 Paź 2011 21:19
    klaudiuszomega
    Poziom 12  

    Rozumię to że 13 volt to objaw ładowania jednak że niedostatecznego dlatego mnie to niepokoiło i jeszcze ten czas do całkowitego osiagnięcia ponad 14volt.Wydaję mi się że po to jest regulator napięcia aby dostosowywać ładowanie do potrzeb akumulatora i alternatora.

  • #19 09 Paź 2011 21:47
    arturjasinski
    Poziom 13  

    Podstaw dla pewności jeszcze inny akumulator.

  • #20 09 Paź 2011 21:49
    kidu22
    Poziom 35  

    Kolego zrobiło sie chłodniej i dłużej dogrzewa ci świece.

    Alternator ma 14,4v ale na diodach a nie na alumulatorze.

  • #21 09 Paź 2011 22:13
    klaudiuszomega
    Poziom 12  

    Akumulator który posiadam został wymieniony na nowy w lutym tego roku wiec raczej odpada choć nie wykluczam jakiejś usterki z jego powodu.Sprawdze to jutro jak trzyma napiecie pod obciążeniem.

  • #22 09 Paź 2011 22:21
    kidu22
    Poziom 35  

    Kolego zmierz ładowanie bezpośrednio na alternatorze.

  • #23 09 Paź 2011 22:31
    ele5
    Poziom 26  

    kidu22 napisał:
    Kolego zmierz ładowanie bezpośrednio na alternatorze.
    W 2.5 TDI to graniczy z cudem...

  • #24 09 Paź 2011 22:36
    kidu22
    Poziom 35  

    Kolego wyciągnięcie altka to kawał roboty , wtym silnik na podnośniku i łapka w góre.

    Więc skoro marudzi niech płacze.

  • #25 10 Paź 2011 10:01
    ufoland
    Poziom 14  

    klaudiuszomega napisał:
    Akumulator który posiadam został wymieniony na nowy w lutym tego roku wiec raczej odpada choć nie wykluczam jakiejś usterki z jego powodu.Sprawdze to jutro jak trzyma napiecie pod obciążeniem.

    Normalny objaw w A6 2.5 tdi. Dopiero po chwili wzrasta ładowanie i to jest normalne zjawisko. Niczym się nie przejmuj jeżeli ładowanie jest w porządku.

  • #26 10 Paź 2011 20:58
    klaudiuszomega
    Poziom 12  

    Witam ponownie.Sprawdzałem dziś akumulator jest w super stanie.Ladowanie jest też ok. około 14.3 volta.Widać że ten typ widocznie tak ma tylko że ja tego wcześniej nie zauważyłem albo nie zwracałem na to uwagi.Dziekuję wszystkim kolegom za zainteresowanie i przede wszystkim pomocne uwagi i spostrzeżenia.W razie gdyby coś wynikło to dam znać na forum.Pozdrawiam.

  • #28 25 Lut 2012 00:04
    klaudiuszomega
    Poziom 12  

    Witam ponownie na forum. Z ładowaniem faktycznie wyszło tak jak pisaliście poprostu przez jakiś czas dogrzewa świecami i dlatego jest zwiększony pobór napięcia. Jest wszystko w porządku ten typ tak ma a wczesniej nie zwróciłem na to uwagi.Dziekuję za pomoc i podpowiedzi i zakańczam temat.

  • #29 25 Lut 2012 01:46
    elekeryk
    Poziom 10  

    zgadzam się z przedmówcą wszystkie objawy i parametry zgodne i prawidłowe

  Szukaj w 4mln produktów
Przeglądaj produkty