X

po wymianie akumulatora nie odpala.

aren 02 Dec 2004 22:27
  • #1 02 Dec 2004 22:27
    aren
    Level 28  
    Helpful post? (0)
    Witam.

    Posiadam samochod marki ford scorpio. Nadeszly mrozy i samochod przestal odpalac wiec wymienilem ako. Ale po wymianie rozrusznik wogole nie kreci , slychac tylko taki pstryk i nic cisza. Swiatla wszystkie sie świeca, kontrolki nie gasna, ako w 100% sprawne. Czyzby zbieg okolicznosci ze podczas wymiany ako padl rozrusznik ?? Pukalem go tam troszke bo myslalem ze sie szczotki zawiesily ale nic to nie daje.

    Przed zmiana akumulatora rozrusznik krecil ale bardzo slabo. no wiecie jak to jest ze slabym akiem zimną :)
  • #2 02 Dec 2004 22:45
    Removed
    Helpful post? (0)
    Ja ci zaraz popukam młotkiem w rozrusznik.Jak masz z przekładnią planetarną,ten ze wzbudzeniem od magnesów to najlepsza droga do ich pokruszenia.
    Sprawdź tak-jak masz wyłacznik elektromagnetyczny to sa na nim takie dwie śruby ,do jednej dochodzi prąd z akumulatora,do drugiej styk do szczotek.Weź probierkę,i połącz z stykiem do idzie do aku.Sprawdź czy swieci.Następnie korzystając z pomocy drugiej osoby startuj ,i patrz co robi probierka.Jak gaśnie to masz niełącz pomiedzy klemą o kabeloczkiem .Jeżeli nie gaśnie to dołącz ją do drugiego styku.Jak sie nie zaświeci w momencie startowania-do wymiany wyłącznik elektromachnetyczny.
  • #3 02 Dec 2004 22:45
    pelek
    Level 20  
    Helpful post? (0)
    spróbuj dokręcić wszastkie śróbki na klemach oraz sprawdż masę na silnik i plusa na rozrusznik
  • #4 02 Dec 2004 23:09
    aren
    Level 28  
    Topic author Helpful post? (0)
    oki jutro rano posprawdzam to co radzicie.
    Ps. nie pukalem mocno tylko tak zeby szczotkami troszke poruszac :)
  • #5 03 Dec 2004 13:47
    aren
    Level 28  
    Topic author Helpful post? (0)
    posprawdzalem napiecia, wszedzie ladnie bylo ale dalej nie chcial krecic. to go puknelem jeszcze raz i. dziala. jednak szczotka sie gdzies zawiesila :) Czasem rozwiazania typowo silowe sa najlepsze :)
  • #6 04 Dec 2004 00:20
    steffy
    Level 17  
    Helpful post? (0)
    Tak jak mówiła babcia: nie pier.....lniesz nie zaskoczy.
    Elektrit ma rację to ryzykowne.
  • #7 04 Dec 2004 00:51
    michal__
    Level 16  
    Helpful post? (0)
    Więc jak to są szczotki to założe się, że stary akumulator jeszcze sobie by pochulał. ;)
  • #8 04 Dec 2004 14:00
    aren
    Level 28  
    Topic author Helpful post? (0)
    stary ako juz nie mial sil krecic rozrusznikiem, a szczotka musiala sie akurat zawiesic po wynianie na nowy, taki zwykly zbieg okolicznosci :)
  • #9 05 Dec 2004 21:53
    staszekk7
    Level 18  
    Helpful post? (0)
    Czasem przyczyną nie są szczotki lecz przerwa na klatkach wirnika
  • #10 08 Dec 2004 10:38
    aren
    Level 28  
    Topic author Helpful post? (0)
    Witam.

    Wczoraj zakladalem alarm do samochodu i zrobilem male zwarcie w wyniku aktrego spalil sie bezpiecznik i nie bylo napiecia po przekreceniu kluczyka nic sie nie swiecilo. Znalazlem ten bezpiecznik i wymienilem go i wszystko bylo by ok gdyby nie ten rozrusznik ktory znowu sie zachowuje jak po wynianie ako. I nasowa mi sie takie pytanie: CZy jest tam jakies dziwne zabezpieczenie ature uniemozliwia rozruch samochodu po zaniku i podlaczeniu zasilania?? Zapewne dzisiaj odpali sam z siebie bez zadnego grzebania. Sprawdzalem to co pisal elektrit i napiecie na rozruszniu sa caly czas czyli w stanie spoczynku i rozruchu nic nie zanika.
  • #11 08 Dec 2004 10:49
    jurek1980
    Level 26  
    Helpful post? (0)
    skoro są napięcia to nie ma zabepieczenia, chyba że źle cos mierzysz. Nie szukaj dziury w całym. to wina rozrusznika i tak jak napisał kolega elektit najprawdopodobniej wyłaczniak elektromagnesu. Oczyśc styki, wyjmij rozrusznik wymień szczotki i tulejki, przeczyśc komutator i wymień włącznik elektromagnetyczny puki jeszcze zimy nie ma.
    nie wiem ile auto ma przejchane ale pewnie już mu się taki zbaieg należy.
  • #12 08 Dec 2004 11:04
    aren
    Level 28  
    Topic author Helpful post? (0)
    wiec to tylko zbieg okolicznosci ze poradz drugi sie to stalo po zaniku napiecia? Przeciez ja nic nie grzebalem w okolicy rozrusznikaa ani przewodow do niego prowadzacych.
  Search 4 million + Products
Browse Products