X

Audi A8 D3 Środkiem dmucha zimne powietrze a bokami ciepłe z nawiewu

22 Oct 2011 14:37 DEdetektyw2120
  • #1 22 Oct 2011 14:37
    detektyw2120
    Level 2  
    Helpful post? (0)
    Witam od niedawna posiadam Audi A8 model D3 klimatyzacja 4 strefowa, problem mam taki gdy ustawiam temperaturę na zimne powietrze czyli low to z wszystkich nawiewów takie powietrze leci ale jeśli ustawiam na Hi czyli gorące to z bocznych nawiewów i z tylnych leci gorące ale ze środkowego i na szybę dmucha na zimne. Proszę o pomoc byłem już w paru warsztatach i nikt nie wie co jest grane. Podobno jest to wada fabryczna tych samochodów z nawiewami. Proszę o jakieś podpowiedzi lub schemat całej nagrzewnicy który silniczek np. za to dopowiada. Z góry dziękuje za podpowiedzi.

    Usunięte ozdobniki
    Mod.[CameR]
  • #2 23 Oct 2011 00:06
    manta
    Moderator Samochody
    Helpful post? (+2)
    Zobacz w ustawieniach lokalnych.
  • #3 25 Oct 2011 21:58
    detektyw2120
    Level 2  
    Topic author Helpful post? (0)
    Dzisiaj jak jechłem to slyszalem tak jakby cos tam probowalo sie przestawiać. Proszę nadal o opis poszczegolnych silniczków w nagrzewnicy.
  • #4 25 Oct 2011 23:35
    bartek_j
    Level 35  
    Helpful post? (0)
    Opel astra F tez tak miał. Na zimę mu gąbkę w środkowe nawiewy wkładałem i pomagało.
    ;>

    Moderated By CameR:

    Reg. 3.1.11. Nie wysyłaj wiadomości, które nic nie wnoszą do dyskusji. Wprowadzają w błąd, są niebezpieczne czy nie rozwiązują problemu użytkownika.

  • #5 26 Oct 2011 07:36
    trans-serwis
    Level 39  
    Helpful post? (0)
    Po pierwsze diagnoza.
  • #6 30 Oct 2011 10:31
    detektyw2120
    Level 2  
    Topic author Helpful post? (0)
    Witam dzisiaj zrobiłem diagnozę testerem st6000 oto błedy z klimatronica
    08 klimatyzator
    01087 regulacja podstawowa
    00600 Położenie silownika mieszanki
    01271 serwomotor drzwi
    00066 element grzejny we wnece na nogi
    01869 Potencjometr pozycyjny napędu
    02021 Napęd zasilania lementu grzewczego
    00065 Element grzejny we wnęce na nogi
    00729 Poz. nastawy prawy/środkowy
    Te błedy były po wykasowaniu pozostały
    00565 Klimatyzator powietrza tylny
    08 klimatyzator
    01087 regulacjia podstawowa
    Objaw po wykasowaniu błedów jest ten sam.
    Byłem w serwisie i powiedzieli mi że naprawa kosztuje 1400zł troche to dużo
  • #7 09 Dec 2012 15:56
    jacek_charzykowy
    Level 2  
    Helpful post? (0)
    A co dokładnie masz do wymiany?


    Ja ma podobne objawy walczę już z tym od lutego

    Ostatnio wymienilem przy podszybiu elektrozawory, ale to nie to
  • #8 30 Dec 2012 17:16
    krzysztof2120
    Level 1  
    Helpful post? (0)
    Słuchaj Jacek ja to już mam szał na punkcie tego już mnie tak wnerwia ten nawiew że szok najgorzej teraz w zimie bo niema jak szyby osuszyć. Mi w serwisie też powiedzieli że to wina zespołu tych zaworów co są pod maska ale wymienilem je i lipa dalej to samo. Jakbyś coś doszedł to daj znać będę bardzo wdzieczny nawet jestem w stanie komuś odplatnie, aby tylko ktos powiedzial co za k....wa z tym ogrzewaniem.
  • #9 30 Dec 2012 20:49
    jacek_charzykowy
    Level 2  
    Helpful post? (+1)
    4 stycznia bede to robil... ogolnie masakra bo caly środek trzeba wyywalic
    problem jest z klapami ktore steruja cieplym zimym powietrzem. pewnie sa zerwane i nie zablokowane bo przy testach nie ma bledow.

    ja tez wymienilem te elektro zawory i nic to nie dalo

    klimatromnic tez mialem sprawdzony pod wzgledem czujnikow itp

    jak jestes z wawy to moge ci dac namiar na ziomka ktory to robi (ale ogolnie niechetnie;) bo robota syf)
  • #10 13 Feb 2013 22:58
    KRapicki
    Level 24  
    Helpful post? (0)
    Jacku poradziłeś sobie z tym? Co dokładnie było uszkodzone i zmienione?
    Ja mam taki sam problem z brakiem ciepłego powietrza - błąd silnika V113.
  • #11 29 Apr 2013 13:55
    rafikgd
    Level 9  
    Helpful post? (0)
    a ja mam inny problem w D3, nie dmucha mi nawiew pełną mocą do środka tylko sobie szumi gdzieś pod dechą, muszę ustawić na level 12 żeby coś czuć, też błędy związane z jakimś silnikiem od jakiejś klapy...podejrzewam, że trzeba zwalic deche żeby się do tego dobrać :(
  • #12 04 Sep 2013 21:13
    dany1002
    Level 2  
    Helpful post? (0)
    Jacek_charzykowy powiec mi czy poradziłeś sobie w końcu z tą cholerną klima bo poprostu sił nie mam a objawy te same co u ciebie. Zaworki na podszybiu juz wymieniłem i dalej to samo już nie wiem czy klapy czy czujniki temperatury nawiewu jeśli możesz to daj znać na tel 602505360
  • #13 09 Jan 2014 20:41
    dany1002
    Level 2  
    Helpful post? (0)
    Witam piszę co prawdopodobnie w moim przypadku jest bo jeszcze nie wiem do końca ale na pewno nie były to elektrozawory ani klapy ani silniczki problem prawdopodobnie tkwi z chłodniczkami nagrzewnicy po rozebraniu pół nagrzewnicy jest gorąca a druga połowa zimna A WOGÓLE SĄ TAM DWIE. Podpowiedział mi to kolega Maciek (z W-wy POZDRAWIAM), który też tu zaglądał bo miał ten sam problem i przepłukał nagrzewnice octem i od razu byla różnica u mie jak by trochę mniej ale teraz zakupie środek do płukania układu który zaleje i zobaczymy czy się poprawi jak nie to pozostaje wymiana chłodniczki bo na 99% musi być to ale zobaczymy. NO I JEŚLI KTOŚ DOSZEDŁ CO U NIEGO BYŁO TO NIECH OPISZE CO ROBIŁ I CZY POMOGŁO BO JAK NA RAZIE TO WSZYSCY PYTAJĄ ALE JAK ZROBIĄ TO JUŻ NIKT NIE PISZE NO BO PO CO JAK U SIEBIE ZROBILI. POMAGAJMY SOBIE
  • #14 03 Nov 2014 08:38
    jaca.gsm
    Level 1  
    Helpful post? (0)
    Czy udało Wam się zdiagnozować i rozwiązać problem?
    Słyszy się o tym problemie w A8 a nikt nie pisze o powodzie...
    U mnie z błędów pokazuje tylko jeden:
    65312
    U47800 Development code 33
    Zbyt długi czas redukcji tylnego ciśnienia
  Search 4 million + Products
Browse Products