X
  • #1 24 Oct 2011 15:02
    dziubdziok
    Level 9  
    Helpful post? (0)
    Witam
    Posiadam xsarę picasso 1.8 benzyna problem tkwi w tym że gdy odpalę samochód jest zimny silnik to po przejechaniu 500 metrów silnikiem zaczyna trząść i zaczyna przerywać po przejechaniu kolejnych 500 metrów i nagrzaniu się silnika wszystko przestaje i jest ok nie wiem czy to wina sondy lambda świeci mi kontrolka badałem kabelkiem i pokazało sondę czy to ona powoduje tą usterkę może ktoś się spotkał już z takim problemem świece wymienione na NGK silnik krokowy wyczyszczony... Czekam na porady

    Dodano po 6 [minuty]:

    zapomniałem dodać że kiedy przerywa a ja wcisnę cały gaz to normalnie silnik zwiększa obroty jedynie wtedy gdy mam pół gazu lub stoję to przerywa i nie da rady jechać jedyna pomoc to gaz do dechy
  • #2 25 Oct 2011 23:19
    inginio
    Level 15  
    Helpful post? (0)
    Sprawdź świece a jeśli one są ok to lexia i zrób test cewek itd
  • #3 25 Oct 2011 23:21
    Pawel wawa
    Admin grupy Samochody
    Helpful post? (0)
    Napraw sondę i będzie OK.
  • #4 26 Oct 2011 15:23
    dziubdziok
    Level 9  
    Topic author Helpful post? (0)
    nie mam dostępu do lexii jestem obecnie za granica takze posiadam tylko kabelek elm 327....
    pawel mówisz ze to sonda to dobrze musze kupić jakas no nie tanie sa ale coz zobaczymy dzieki za pomoc...
  • #5 29 Oct 2011 18:35
    dziubdziok
    Level 9  
    Topic author Helpful post? (0)
    i znalazłem rozwiązanie problemu wczoraj przeglądając silnik zauważylem ze wężyk od odmy jest pekniety wiedzialem ze olej mi gdzies ucieka ktos go wczesniej tasma zakleil ale tasma spuchla i odpadla i olej ciekl po silniku i zawsze brakowalo zakleilem ponownie rurke tym razem klejem i porządną taśma i objawy przerywania znikly dzisiaj zimny silnik pracował pieknie takze to nei wina sondy moze i blad który wyskakiwal to komputer podpial pod sonde a to co innego tylko mnie to dziwi ze taki wężyk od odmy jest tak ważny i mógłby powodować takie objawy przeciez on idzie do przepustnicy i gdzies w dół....
  • #6 03 Nov 2011 18:45
    dareks42
    Level 2  
    Helpful post? (0)
    walczę z podobnymi problemami o jakim wężyku mowa? mechanik sprawdził wszystkie czujniki i nic auto nadal niedomaga na biegu jałowym i jest coraz gorzej picasso 1.8
  • #7 04 Nov 2011 15:45
    dziubdziok
    Level 9  
    Topic author Helpful post? (0)
    niestety to nie weżyk jeden dzien ladnie chodzil a znowu juz przerywa takze dalej klapa....pewnie sonda
  • #8 08 Nov 2011 16:54
    dziubdziok
    Level 9  
    Topic author Helpful post? (0)
    Panowie problem dalej wystepuje dalej mi przeryywa dziisiaj zauwazylem ze podczas gdy przerywa to prędkosciomierz skacze jechalem jakies 70 a on skakala od 65 do 75 szybko zmienial predkosc co to moze byc moze to cos komputer swiruje...
  • #9 08 Nov 2011 18:01
    Pawel wawa
    Admin grupy Samochody
    Helpful post? (+1)
    Zasilania posprawdzaj. O masach nie zapomnij.
  • #10 23 Feb 2014 09:38
    bujo137
    Level 1  
    Helpful post? (0)
    Sprawdz zawór EGR
  Search 4 million + Products
Browse Products