Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Cinquecento 700 (aisan) zgasł i nie zapala


  Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Początkujący ->Cinquecento 700 (aisan) zgasł i nie zapala Napisz nowy temat  Odpowiedz do tematu 
AutorSchowaj lewą kolumnę Wiadomość
vigoszambelan
Poziom 5
Poziom 5
Miasto: fgfdgfdgd
Dołączył: 05 Lut 2009
Posty: 11
vigoszambelan
Poziom 5
Post#1 26 Paź 2011 16:34  Autor tematu   

Cinquecento 700 (aisan) zgasł i nie zapala


Witam serdecznie forumowiczów.
Posiadam CC700 aisan 1997 dbany, mam go od nowości, kupiony w salonie (zawsze oryginalne części, olej 5W30 elf i w ogóle czysta wewnątrz rura wydechowa).
Na trasie samochód przy predkości 80km/h zgasł i na poboczu juz nie dał się zapalić do domu przyjechał na lince.
nie było żadnych stuków, ani żadnych zgrzytów, nic się nie zapaliło w silniku.
Zerojedynkowo działał i przestał działać.

Sprawdziłem:
-pompa paliwowa daje paliwo
-wymieniłem czujnik położenia wału korbowego
-wymieniłem Nanoplex (był MED211A, a próbowałem MED213A i nic)
-kostki elektryczne porozłaczałem, przeczyściłem styki i złozyłem jak były
-silnik krokowy powietrza dodatkowego działa (bzyczenie po przekręceniu zapłonu w poz. MAR)
- przy kręceniu rozrusznikiem czuć zapach paliwa z rury, wiec gaźnik powinien być ok


Pozostało do zrobienia:
- kupiłem nową cewkę zapłonową i ją wymienię
- czujnik termiczny (ten koło pompy paliwa) albo przez przypadek urwałem w czasie prób naprawy, albo były urwane przewody już dawno - założę nowy


Proszę o pomoc
VIGO

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
zgolwasy91
Poziom 15
Poziom 15
Miasto: Łomża
Dołączył: 08 Lis 2008
Posty: 206
Pomógł: 10
Ocena postów: 10
zgolwasy91
Poziom 15
Post#2 26 Paź 2011 19:22    

Re: Cinquecento 700 (aisan) zgasł i nie zapala


Może by kolega trochę posprawdzał a nie wymienia :] iskra jest wogólę.

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
Ziibiis
Poziom 9
Poziom 9
Miasto: Świdnik
Dołączył: 14 Mar 2007
Posty: 37
Pomógł: 2
Ziibiis
Poziom 9
Post#3 26 Paź 2011 20:32    

Re: Cinquecento 700 (aisan) zgasł i nie zapala


To że czuć paliwo przy kręceniu rozrusznikiem o niczym nie świadczy ,może należy jednak zajrzeć do gażnika do środka?Może coś z pływakiem ?

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
szambelan
Poziom 3
Poziom 3
Miasto: Będzin
Dołączył: 24 Sie 2008
Posty: 5
Ocena postów: 1
szambelan
Poziom 3
Post#4 27 Paź 2011 08:00    

Re: Cinquecento 700 (aisan) zgasł i nie zapala


Wymieniam to co się wydaje uszkodzone. a zanim zacznę kopać w gaźniku (ostateczność) to próbuję wszystko wokół zdiagnozować.
Proszę o konkretne porady

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
viper555
spec od auto-elektro
spec od auto-elektro
Dołączył: 05 Gru 2002
Posty: 4377
Pomógł: 581
Ocena postów: 97
viper555
spec od auto-elektro
Post#5 27 Paź 2011 08:16    

Re: Cinquecento 700 (aisan) zgasł i nie zapala


Po raz kolejny nie widzę że napisane czy na kole pasowym są 3 ząbki.P

Oceń post: + 0 -
Powrót do góry
vigoszambelan
Poziom 5
Poziom 5
Miasto: fgfdgfdgd
Dołączył: 05 Lut 2009
Posty: 11
vigoszambelan
Poziom 5
Post#6 27 Paź 2011 08:19  Autor tematu   

Cinquecento 700 (aisan) zgasł i nie zapala


oo sprawdzę dziś.tego nie sprawdzałem. ale raczej same z siebie by nie odpadł żaden.

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
szambelan
Poziom 3
Poziom 3
Miasto: Będzin
Dołączył: 24 Sie 2008
Posty: 5
Ocena postów: 1
szambelan
Poziom 3
Post#7 28 Paź 2011 10:02    

Re: Cinquecento 700 (aisan) zgasł i nie zapala


Witam!
Udało sie urchomić CCka. Okazało się, że przełamał się jeden przewód od czujnika położenia wału korbowego. tuż przy wtyczce. aż wstyd o tym mówić. drobnostka naprawione w 5 min, a szukanie tydzień.
Pozdrawiam Was.
Ps. Sprawdzałem ccka na MED213A i silnik pracuje inaczej. Większe obroty biegu jałowego i po przegazowaniu, gdy schodzi z obrotów i wraca do obrotów biegu jałowego, na 2 sek obroty spadają do 500obr... dziwne. Może dlatego że Maluch nie miał domykania przepustnicy.

VIGO

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
zgolwasy91
Poziom 15
Poziom 15
Miasto: Łomża
Dołączył: 08 Lis 2008
Posty: 206
Pomógł: 10
Ocena postów: 10
zgolwasy91
Poziom 15
Post#8 29 Paź 2011 03:16    

Re: Cinquecento 700 (aisan) zgasł i nie zapala


A pytałem się czy jest iskra jak niema to wiadomo co sprawdzać w tym wypadku padł czujnik halla

Oceń post: + 0 -
Powrót do góry
Napisz nowy temat  Odpowiedz do tematu     Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Początkujący -> Cinquecento 700 (aisan) zgasł i nie zapala
Strona 1 z 1
Podobne tematy
Cinquecento 700 AISAN NIE ODPALI ?!? POMOCY!!! (2)
Cinquecento 700 Aisan - nie trzyma obrotór (5)
Fiat Cinquecento 700 (AISAN) Strzela i nie odpala. (15)
Cinquecento 700 aisan, coś nie tak z centralką? (7)
Fiat Cinquecento 700,AISAN nie trzyma wolnych obrotów (26)
Cinquecento 700 - Gaźnik Aisan nie trzyma wolnych obrotów. (4)
Fiat Cinquecento 700 AISAN, nie chce palić na LPG (20)
Osobowy,Fiat Cinquecento,700 AISAN,nie trzyma wolnych obrotó (2)
Cinquecento 700 98r Aisan. (2)
reset kompa w cinquecento 700 aisan (1)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.052 seconds

elektroda.pl temat RSS