X

Opel Corsa B 1.2 benzyna - spalanie na poziomie 10 litrów

31 Oct 2011 16:06 MOmojzesz86
  • #1 31 Oct 2011 16:06
    mojzesz86
    Level 2  
    Helpful post? (0)
    Witam Serdecznie
    Problem dotyczy Corsy B 1.2 benzyna 1995 rok

    Auto jest mocno wyeksploatowane - 237 tys km. Wszelkie naprawy były przeprowadzane jedynie w chwili awarii. Do tej pory samochód dziennie pokonywał trasę Gliwice-Tychy przy średnim spalaniu na poziomie 6,5 litra benzyny 95.
    Jakiś czas temu zapaliła się kontrola akumulatora, auto trafiło do mechanika który wymienił alternator, korzystając z okazji w aucie zostały wymienione przednie amortyzatory,końcówki drążków, sworznie wahaczy,łożyska tył, oraz olej wszystkie filtry i co tu chyba najistotniejsze uszczelka pod głowicą.
    Po wyżej wymienionych operacjach spalanie auta na tej samej trasie wzrosło do 9,5 litra na 100km. Dodam jeszcze że auto od zawsze ma problem z mocą, często dławi się po odpaleniu.
    Skąd taki wzrost spalania? czy mogła mieć na nie wpływ wymiana uszczelki pod głowicą ? czy może jakiś inny element może mieć wpływ na taki wzrost spalania?

    Z góry dziękuje za normalne odpowiedzi
  • #2 31 Oct 2011 17:48
    opamp
    Użytkownik obserwowany
    Helpful post? (0)
    Pali na 4 garach?
    Kompresja ile wynosi?
    Dziury na wężu filtra powietrza?
    Świecie i przewody kiedy ostatnio wymienianie?
  • #3 31 Oct 2011 17:48
    decybel91
    Level 37  
    Helpful post? (0)
    Jeśli rozrząd jest przestawiony to może tak być, podjechałbym do tego speca od uszczelki i powiedziałbym co i jak i ze więcej teraz pali. Powinien to sprawdzić i ew. wykluczyć swój błąd.
    Ps. może być uszkodzonych wiele elementów.
  • #4 31 Oct 2011 18:43
    mojzesz86
    Level 2  
    Topic author Helpful post? (0)
    Niestety nie jestem w stanie odpowiedzieć na pytania jaka jest kompresja i na ilu cylindrach pali, póki co sprawdzę czy rozrząd jest dobrze ustawiony u mechanika, oraz poproszę o sprawdzenie ww. rzeczy.
    Dziur na wężu nie ma, przewody były wymieniane rok temu ale świece z tego co wiem nie.

    PS: Dziękuję za odpowiedz
  • #5 31 Oct 2011 18:46
    opamp
    Użytkownik obserwowany
    Helpful post? (0)
    Mam proste pytanie do kolegi. Sam widzę że go nie naprawisz to czemu go mechanikowi nie dasz do roboty? Chyba że o czymś nie wiem :)
  • #6 31 Oct 2011 18:53
    kreslarz
    Level 35  
    Helpful post? (0)
    Mam wrażenie, że elektronika "zapomniała" swoich nastaw w czasie, gdy odłączony był akumulator. Warto może przeprowadzić taką operację:
    (ten zabieg pozwala sterownikowi silnika "złapać" optymalne nastawy i bardzo często pomaga)
    1. Silnik musi być zimny.
    2. Odłączamy akumulator na 4-5 minut
    3. Podłączamy akumulator
    4. Odpalamy auto bez dotykania pedału gazu i sprzęgła
    5. Odczekujemy na jałowych obrotach do momentu aż zadziała wentylator chłodnicy (to niestety trwa do 20-30 minut)
    6. Czekamy, aż wentylator zadziała drugi raz
    7. Wyłączamy silnik
    8. Odpalamy już normalnie i jedziemy na jazdę próbną. Jak jest OK, to dobrze, a jak nie to diagnostyka ze sprawdzeniem elektroniki i sond (sonda temperatury bloku, sonda lambda itd).
    Ten zabieg pozwala sterownikowi silnika "złapać" optymalne nastawy. Bardzo często pomaga
  • #7 31 Oct 2011 19:58
    decybel91
    Level 37  
    Helpful post? (0)
    Pierwszy raz o tym słyszę i wątpie że to pomoże. Równie dobrze sterownik wyuczy sobie nastawy podczas normalnej jazdy (choć to problem bardziej w autach z LPG).
  • #8 15 Nov 2011 18:12
    mojzesz86
    Level 2  
    Topic author Helpful post? (0)
    Żeby temat nie został bez rozwiązania.
    Auto trafiło do mechanika i okazało się że w pasku rozrządu brakuje 3 zębów, teraz jest kompletny nowy wraz z pompą wody, póki co nie liczyliśmy jeszcze spalania, ale to na pewno dopisze pod koniec tygodnia, miejmy nadzieję że to pomoże :/

    Pozdrawiam i dziękuję za wszelkie wskazówki
  Search 4 million + Products
Browse Products