Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Audi A6 turbina pompuje olej do wydechu

emu 03 Lis 2011 21:41 18438 38
  • #1 03 Lis 2011 21:41
    emu
    Poziom 16  

    Witam.
    Auto to jak w temacie A6 2.5 V6 TDI 150 BHP.Wymieniłem turbinę ponieważ poprzednia zaczęła brać olej i dymić.Po wymianie na drugą przejechane było ok. 150 km i to samo a nawet gorzej bo aż olej ciekł z wydechów.Ok wymieniłem na następną z kolei już trzecią i to samo ,cieknący olej z wydechu.Czy w tych silnikach jest jakiś problem z tymi turbinami czy może coś innego nie związanego z tym np. ciśnienie oleju czy coś innego?Z Góry dzięki za zainteresowanie tematem.

  • #2 03 Lis 2011 21:43
    opamp
    Użytkownik obserwowany

    Turbina z skąd była? Nie mów tylko że ASO :D

  • #3 03 Lis 2011 21:50
    Przemo9826
    VIP Zasłużony dla elektroda

    Może niskie ciśnienie oleju bądź jego brak w turbinie powoduje zniszczenie jej, lub olej kapie po pierwszej usterce turbiny (nie dopalony).

    Jeśli brały olej tak że aż kapie, to musiały mieć ogromny luz na osi, stwierdziłeś takowy?

  • #4 03 Lis 2011 21:59
    emu
    Poziom 16  

    Nie oleju ta pierwsza nie napompowała do wydechu tylko druga i trzecia.Na tej ostatniej zrobiłem test,zdjąłem łącznik między turbiną a wydechem i odpaliłem,na wolnych obrotach ok. a po dodaniu gazu olej z niej wycieka.

    Dodano po 1 [minuty]:

    Ta trzecia to po regeneracji,Luzu nie miały

  • #5 03 Lis 2011 22:00
    adam7009
    Poziom 37  

    Odpływ oleju z turbiny drożny?

  • #6 03 Lis 2011 22:02
    Przemo9826
    VIP Zasłużony dla elektroda

    To co Adam pisze zrób, dodatkowo pomiar ciśnienia oleju zrób.

  • #7 03 Lis 2011 22:07
    emu
    Poziom 16  

    Właśnie myślałem o tym i znowu ją wymontowałem,rurka czysta ,kanał w bloku z tego co widać od góry to czysty,dmuchałem powietrzem to powietrze jak uchodzi przy korku wlewu oleju jest odczuwalne po przyłożeniu ręki.

  • #8 03 Lis 2011 22:07
    adam7009
    Poziom 37  

    Ciśnienie ,chyba nie ma znaczenia ,bo jak ma gdzie to olej spłynie.

  • #9 03 Lis 2011 22:07
    romanhoks
    Poziom 15  

    Moze miec cienkie cisnienie oleju.W co watpie.Osobiscie napisze jedno :D Czytalem kiedys instrukcje montarzu turbiny po regeneracji.Ogarnol mnie ironiczny smiech na tych wypocinach tego madrali.Niedlugo by bylo napisane zmien motor bo zepsuty.Ja osobiscie pracuje w serwisie .Tylko nie w kraju ani w Angli.Montuje czasami turbo do 2 litrowych silnikow od VW , Jak i do Kia,Jepp czy Dodge.Nie zdarzylo mi sie zmieniac oleju,filtra powietrza czy czyscic weze czy rury od chlodnic powietrza.Nawet mierzyc cisnienie oleju.Co do zapalania silnika po wymianie to krotko.Zalozona i start bez krecenia az zlapie cisnienie oleju.Pracuje ok 15 min na wolnych obrotach a potem w tylek.Jakos dziwnie zadna sie nie chce wrocic na reklamacje.W kraju natomiast w swoim warsztacie to wymiana turba to byla mina.Wiec oco chodzi.Kto robi zle ?Warsztat ktory montuje czy regeneruje.Zaznaczam ze turbo jest orginal w kartonie zawsze.Silniki zalane 5w30.

  • #10 03 Lis 2011 22:17
    Przemo9826
    VIP Zasłużony dla elektroda

    Ja piszę o ciśnieniu oleju bo już raz na załatwiłem turbo przez to. Po regeneracji i zamontowaniu po 15 minutach na wolnych obrotach coś zaczęło piszczeć, łopatki tarły już po obudowie, a ciśnienie oleju bliskie zeru....

  • #11 03 Lis 2011 22:18
    stan2300
    Poziom 16  

    to nie wyciek z turbiny ,to są nieszczelne uszczelniacze zaworów ,odkręć turbinę ,uruchom silnik ,doprowadż go do temperatury eksploatacyjnej ,żeby olej miał swoją temperaturę i będzie ci kapało nawet na wolnych obrotach,już to przerabiałem w silniku mazdy

  • #12 03 Lis 2011 22:24
    romanhoks
    Poziom 15  

    Przemo to musiales trafic na fajny silnik.

  • #13 03 Lis 2011 22:34
    panam
    Poziom 29  

    Kolego tak sobie czytam i czytam, napisałeś że cieknie turbo, a nie cieknie. JEDNA żecz którą nie sprawdziłeś po kilkarrotnym wymianie turba ,odma przewietrzania silnika zapchana, wtedy olej będziesz miał wszędzie w zależności od tego jaką nieszczelność masz( pokrywy zaworów, uszczelniacze zaworowe, itd) . To coś znajduję się koło turbo po środku. pozdrawiam

  • #14 03 Lis 2011 22:34
    stan2300
    Poziom 16  

    silnik może być dobry tylko uszczelniacze stwardniały od temperatury i nie uszczelniają trzonków zaworowych i to jest powodem wycieku oleju

  • #15 03 Lis 2011 22:44
    T5
    Moderator Samochody

    stan2300 napisał:
    silnik może być dobry tylko uszczelniacze stwardniały od temperatury i nie uszczelniają trzonków zaworowych i to jest powodem wycieku oleju
    Tak oczywiście kolego-przez turbo do wydechu.Panie moderatorze -proszę.....
    Do autora-odpal silnik i odkręć kolek wlewu oleju-jak syknie masz zapchaną odmę jak napisał kolega wyżej.

  • #16 03 Lis 2011 22:49
    adam7009
    Poziom 37  

    Co do odmy to też realne,próba bez korka i bez miarki oleju,dobrze kombinuje?

  • #17 03 Lis 2011 22:52
    emu
    Poziom 16  

    Panowie jak by to uszczelniacze to olej prawdopodobnie pojawiał by się w wydechu też i przed turbo ale go tam nie ma jest tylko za.Sprawdziłem też i odmę jest drożna delikatnie dmucha przez nią na odpalonym,nawet przeniosłem przewód od niej bezpośrednio z przed turbiny do filtra powietrza bo myślałem ,że turbo wyciąga olej z niej i nic.Strona ssąca jest sucha pozbawiona oleju,przewód gumowy od intercoolera suchy,jedynie po stronie łopatek wydechowych olej i to ile.

  • #18 03 Lis 2011 23:02
    panam
    Poziom 29  

    A sprawdzałeś wydech przed turbo i oleju nie ma , tak wię jak piszesz, to masz turbo źle zregenerowane, albo nie masz smarowania na turbo dobrego i dlatego pada.

  • #19 03 Lis 2011 23:09
    emu
    Poziom 16  

    To drugie to było z drugiej ręki a trzecie kupione po regeneracji.To jest raczej nie możliwe żeby trzy miały takie same objawy.Tam musi coś być w tym trupie nie tak.

  • #20 03 Lis 2011 23:09
    stan2300
    Poziom 16  

    turbina na osi uszczelniona jest pierścieniami stalowymi ,a olej z turbiny ma odplyw swobodny wiec jeśli turbina nie ma luzów na łożyskowaniu to nie powinna cieknac od strony wydechu gdyż tam jest pewne nadciśnienie i powinno olej wpychać do turbiny ,wiec na chłopski rozum musi iść przez uszczelniacze nie widzę innej opcji

  • #21 03 Lis 2011 23:15
    emu
    Poziom 16  

    No dobrze przez uszczelniacze ale to by był olej przed turbiną a tam go nie ma tylko za nią

  • #22 03 Lis 2011 23:19
    stan2300
    Poziom 16  

    proponuje jeszcze sprawdzić drożność przewodu powrotu oleju ,jeśli byłby zapchany to w turbinie narasta ciśnienie i wtedy będzie wysadzać nawet przez uszczelniacz pierścieniowy bo gdzieś pójść musi-turbina jest smarowana przez swobodny przepływ oleju

  • #23 03 Lis 2011 23:29
    emu
    Poziom 16  

    Sprawdzałem powietrze przelatuje ale jutro wezmę przewód z lejkiem i zobaczę jak będzie opadał olej

  • #24 03 Lis 2011 23:40
    panam
    Poziom 29  

    stan2300 napisał:
    proponuje jeszcze sprawdzić drożność przewodu powrotu oleju ,jeśli byłby zapchany to w turbinie narasta ciśnienie i wtedy będzie wysadzać nawet przez uszczelniacz pierścieniowy bo gdzieś pójść musi-turbina jest smarowana przez swobodny przepływ oleju
    czytaj uważnie , to autor właśnie sprawdził(chyba), chociaż ta rurka jest bardzo rutka i gruba, tak więc wykluczam ten problem

    Dodano po 6 [minuty]:

    jedyna rzecz nad którą bym się zastanowić to ciśnienie oleju na turbo( może za małe i wywala turbo) a może coś blokuje olej na turbo( jakiś silikon albo coś takiego ,co nigdy się nie powinno używać)

  • #25 03 Lis 2011 23:52
    emu
    Poziom 16  

    Sprawdzę jeszcze jutro ciśnienie oleju,tam są trzy czujniki obok siebie na rurce zasilającej turbo.Ale to nawet jakby to by było to po 100km by poszło ,przecież po dodaniu gazu ok.1500rpm wali z niego zajebiście olej

  • #26 03 Lis 2011 23:58
    panam
    Poziom 29  

    Jesteś pewny że nie dawałeś żadnego silikonu przed turbiną? jak tak to za duże ciśnienie ojeju nie zrobi krzywdy turbinie bo je wypluje dołem, jak dałeś extra uszczelnienie to może być tak jak piszesz. pozdrawiam

  • #27 04 Lis 2011 00:21
    emu
    Poziom 16  

    Nie ja nie jestem zwolennikiem silikonu,tam połączenia przewodu są na śruby i podkładki aluminiowe

  • Pomocny post
    #28 04 Lis 2011 00:50
    panam
    Poziom 29  

    dokładnie tak jak napisałaś,tak wię zostaje złe turbo albo złe odpowietrzenie silnika. I to wszystko w tym typie. pozdrawiam

  • #29 04 Lis 2011 22:04
    romanhoks
    Poziom 15  

    Albo trafil na turbine po regeneracji ktora wywalili w jednym z serwisow na zachodzie na smieci.Czemu to pisze?Do mnie raz na 2 tyg przyjezdza dwoch chlopakow ktorzy zabieraja czesci po gwarancyjne tz wymiana na gwarancji.Czasami jak wyskoczy blad ze sterownika za wysokie cisnienie to turbo do wymiany.Trafiaja sie w 80% idealne bez luzu na osi.Moze taka trafiles po regeneracji :D Wyczyscili i do ludzi.

  • #30 08 Lis 2011 20:55
    emu
    Poziom 16  

    Wymontowałem jeszcze raz wszystko tzn. turbo i odmę.Odmę umyłem dokładnie benzyną i wydmuchałem powietrzem,złożyłem i test.Turbina przestała pompować olej,klamot przestał dymić.Podejrzewam że ta druga turbina też jest dobra ale już nie chce mi się tego sprawdzać.Dziękuje wszystkim za zainteresowanie tematem i koledze panam za trafną diagnozę odpowietrzania silnika.Temat uważam za zamknięty.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME