Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 06 Lis 2011 16:56
    mnizin
    Poziom 7  

    Witam , urodził mi się problem z pralką Electrolux EWT 13420 W, pralka ma ok 4 lata więc juz po gwarancji . Opiszę objawy
    -Włączam pranie , zakręci , zacznie wypompowywanie i nie przestaje(cały czas wypompowuje) , dodam że nie zawsze 1 na 10 prób się powiedzie .Wody nie pobiera
    -włączam wirowanie , podobnie ,cały czas wypompowuje ale nie zaczyna wirować
    Zalałem pralkę wodą od góry (dla sprawdzenia ) i włączyłem odwirowanie , spuściło wodę i zaczęło wirować (cały cykl ok) , ale też nie za każdym razem .
    Zegar działa , wszystko pokazuje ok ,filtr i odprowadzenie wody wyczyszczone .
    Proszę o podpowiedz co mogę zrobić .Dzięki Pozdrawiam

  • Pomocny post
    #2 06 Lis 2011 18:03
    dzimi
    Moderator

    Do sprawdzenia hydrostat, oraz przewód ciśnieniowy do hydrostatu czy nie jest zapchana.

  • #3 06 Lis 2011 19:07
    mnizin
    Poziom 7  

    Dzięki za zainteresowanie .
    Jestem zielony w tych sprawach , więc jak może wyglądać ten hydrostat oraz gdzie się znajduje ?

    Dodano po 45 [minuty]:

    Jeżeli hydrostat to jest to małe urządzenie czarne u góry pralki dwa kabelki zasilające i wężyk od spodu to wygląda na sprawne ,wężyk jak dmucham to jest jakby mały opór ale drożny bo słychać syczenie gdzieś środku

  • Pomocny post
    #4 07 Lis 2011 10:16
    dzimi
    Moderator

    To nie ma być syczenie tylko normalny przepływ. Dmuchnij jeszcze w sam hydrostat powinieneś słyszeć pyknięcia przekaźnika ciśnieniowego.

  • #5 07 Lis 2011 21:34
    mnizin
    Poziom 7  

    Przedmuchałem wężyk ,hydrostat i wszystko działa , zrobione 3 prania i jest ok .Wielkie dzięki

  Szukaj w 4mln produktów
Przeglądaj produkty