Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Brak dzwięku w tylnych głosnikach


  Strona Główna -> Forum elektroda.pl-> Komputery Serwis -> Komputery Hardware ->Brak dzwięku w tylnych głosnikach Napisz nowy temat  Temat zablokowany. 
AutorSchowaj lewą kolumnę Wiadomość
webgregory
Poziom 8
Poziom 8
Miasto: Borzęcin
Dołączył: 21 Maj 2009
Posty: 29
Ocena postów: 3
webgregory
Poziom 8
Post#1 25 Lis 2011 22:16  Autor tematu   

Brak dzwięku w tylnych głosnikach


Witam, mam taki problem jak brak dzwięku w tylnych głośnikach. Kartę dzwiękową mam zintegrowaną, realtek 5.1. Wcześniej miałem zainstalowany win xp, podczas słuchania muzyki przez winamp, grały wszystkie głośniki. Teraz zainstalowałem win7 sterowniki zainstalowałem realtek high definition audio i w ustawieniach dzwięku w menadżer realtek, działa wszystko pięknie ładnie, każdy głośnik się odzywa ale gdy włączę winampa grają tylko przednie. Czy ktoś się spotkał już z takim problemem??

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
mpn103
Poziom 23
Poziom 23
Miasto: Nadarzyn
Dołączył: 11 Wrz 2004
Posty: 2959
Pomógł: 170
mpn103
Poziom 23
Post#2 26 Lis 2011 02:04    

Re: Brak dzwięku w tylnych głosnikach


To jest normalne dla Winampa, nie odtwarza on 5.1.
Spróbuj WMP (Windows Media Player)
Popraw post

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
webgregory
Poziom 8
Poziom 8
Miasto: Borzęcin
Dołączył: 21 Maj 2009
Posty: 29
Ocena postów: 3
webgregory
Poziom 8
Post#3 26 Lis 2011 13:34  Autor tematu   

Re: Brak dzwięku w tylnych głosnikach


tak ale w windows xp grały wszystkie 5 w winampie głosników czyli w win7 nieda sie tego zrobic?

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
Kasek21
Pomocny dla użytkowników
Pomocny dla użytkowników
Miasto: Dąbrowa Górnicza
Dołączył: 02 Wrz 2004
Posty: 26338
Pomógł: 2757
Ocena postów: 63
Kasek21
Pomocny dla użytkowników
Post#4 26 Lis 2011 13:43Pomocny post    

Re: Brak dzwięku w tylnych głosnikach


http://lmgtfy.com/?q=winamp+ustawianie+5.1

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
webgregory
Poziom 8
Poziom 8
Miasto: Borzęcin
Dołączył: 21 Maj 2009
Posty: 29
Ocena postów: 3
webgregory
Poziom 8
Post#5 26 Lis 2011 17:39  Autor tematu   

Re: Brak dzwięku w tylnych głosnikach


ok dzięki wielkie juz poradziłem sobie wszystko gra wystarczyło pogrzebać w preferencjach winampa

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
jankolo
Zasłużony dla elektroda
Zasłużony dla elektroda
Miasto: Łódź
Dołączył: 10 Sty 2005
Posty: 32830
Pomógł: 1782
jankolo
Zasłużony dla elektroda
Post#6 26 Lis 2011 18:24    

Re: Brak dzwięku w tylnych głosnikach


webgregory: za zlekceważenie polecenia moderatora otrzymujesz ostrzeżenie. Nie zwalnia Cię to z obowiązku wykonania tego polecenia.

Oceń post: + 0 -
Powrót do góry
Google

Google Adsense
Google


Powrót do góry
webgregory
Poziom 8
Poziom 8
Miasto: Borzęcin
Dołączył: 21 Maj 2009
Posty: 29
Ocena postów: 3
webgregory
Poziom 8
Post#7 30 Lis 2011 20:00  Autor tematu   

Re: Brak dzwięku w tylnych głosnikach


Problem rozwiązany. Dzięki za pomoc.

Oceń post: + 0 -
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl-> Komputery Serwis -> Komputery Hardware -> Brak dzwięku w tylnych głosnikach
Strona 1 z 1
Podobne tematy
Problem z SB live 24 bit 7.1 brak glosu w tylnych głosnikach (3)
Brak dzwięku w głosnikach na windows 7 (2)
VIA@nVIDIA MCP61 HD brak dzwięku na tylnych głośnikach (10)
sterowniki dzwięku - brak dzwięku przy Skype (2)
Laptop Acer TravelMate 290E brak dźwieku w głosnikach (5)
Creative SB Live 5.1 Digital - Brak dźwięku na tylnych satelitach (13)
GIGABYTE GA-M55plus-S3G, brak obrazu, brak dzwięku, bios? (12)
HP Pavilion dv6710ea - brak sterowników, kompletny brak dzwięku (7)
brak dzwięku,NVidia,brak urzdzeń miksujcych... (4)
Toshiba satellite A200-1Z2 + Creative T6060= brak dzięku z tylnych głośników (7)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.217 seconds

elektroda.pl temat RSS