X

Ford Transit 2002 rozrusznik nie kręci z kluczyka.

kura7911 18 Dec 2011 18:21
  • #1 18 Dec 2011 18:21
    kura7911
    Level 7  
    Helpful post? (0)
    Witam. Mam taki problem, że z kluczyka nie kręci rozrusznik tylko coś pyka (ale to nie rozrusznik) tylko gdzieś pod deską rozdzielczą. Jak przy rozruszniku na krótko zetknę kable to odpala normalnie i później już przez kilka dni jest dobrze. Ale przy każdym odpalaniu gaśnie wszystko na liczniku i zegarek po całym dniu odpalania późni ok pół godziny (jestem kurierem i odpalam auto ok 120 razy dziennie) a jak auto jak już odpali to wszystkie wskaźniki na liczniku zaczynają działać dopiero po około 5-10 sekundach . Dodam że rozrusznik i akumulator są nowe (3 miesiące) .
    Proszę o porady co może być przyczyną.
  • #2 18 Dec 2011 18:54
    decybel91
    Level 37  
    Helpful post? (0)
    Niełączące klemy lub brak masy na silniku, tam masa idzie: klema-nadwozie-silnik, masa(gruby czarny przewód) idzie bezpośrednio na rozrusznik, oczko fi8, czasem nie łączu i jest problem.
  • #3 18 Dec 2011 19:09
    wojciechjanusz
    Level 26  
    Helpful post? (0)
    Stuka przekaźnik w skrzynce w komorze silnika oznaczony R1. Z tego wynika, że stacyjka jest ok i wiązka sterująca przekaźnikiem też.
    Spróbuj - po wyjęciu przekaźnika - zakręcić silnikiem, podając na styk gniazda przekaźnika R1 oznaczony "5" napięcie 12V (auto na luzie!). Jeżeli rozrusznik zakręci, to można podejrzewać styki prądowe przekaźnika. Jeżeli nadal będzie cisza, to brak jest przejścia na czerwono czarnym przewodzie idącym od końcówki gniazda przekaźnika oznaczonej "5", potem zmieniającym się w skrzynce na czerwony i idący do końcówki na elektrowłączniku rozrusznika. Najprawdopodobniej nie ma dobrego styku na rozruszniku (cieńszy czerwony przewód)

    Zakładam, że jest jak mówisz - że rozrusznik nie stuka, tylko przekaźnik w skrzynce bezpieczników.

    Kłopoty z zegarami mogą wynikać z tego, że zakręcenie rozrusznikiem jest kontrolowane przez ECU i odpalenie na krótko poza jego kontrolą zakłóca jego pracę - chodzi o napięcie zasilania ECU i (być może) czas kręcenia (ECU rozłącza rozrusznik jeżeli silnik odpali, mimo że przytrzymasz stacyjkę).

    Przewód masowy i klemy można sprawdzić, ale skoro odpala na krótko, to raczej mają masę. Ale bywa tak, że dla małych prądów jest przejście, a dla kilkuset A nie ma...
  • #4 25 Dec 2011 17:17
    kura7911
    Level 7  
    Topic author Helpful post? (0)
    Teraz to mi się zrobiło że tyka ale rozrusznik. Tak jak by dostawał na ułamek sekundy prąd i rozłącza go. Co to może być. Nie mam już siły do niego.
  • #5 26 Dec 2011 22:28
    rafaxdenver
    Level 9  
    Helpful post? (0)
    Witam! kolego kura7911, Ten Tranzol ma akumulator pod siedzeniem kierowcy, prawda? Klema minusowa jest przykręcona do fotela i masę ciągnie przez budę do silnika... tez miałem problem z tym. fotel nie masował... Daj bezpośrednio masę z akumulatora na silnik. powinno pomóc. Czekam na wynik.
  • #6 28 Dec 2011 18:31
    kura7911
    Level 7  
    Topic author Helpful post? (0)
    Witam rafaxdenver. To chyba nie masa bo jak kręcę rozrusznikiem na "krótko" (zwieram cienki kabel z grubym na rozruszniku) to kręci i odpala bez problemu. A przeważnie nie chce kręcić z kluczyka rano. Później cały dzień jest ok, a na drugi dzień rano znowu lipa. Ale jutro rano jak mi nie będzie kręcił to zrobię jak mówisz, podłączę kablem minus od akumulatora bezpośrednio do silnika. Wieczorem napiszę czy to coś dało.
  • #7 28 Dec 2011 18:34
    1078231
    Removed  
    Helpful post? (+1)
    Jest jeszcze przekaźnik rozrusznika.
  • #8 28 Dec 2011 18:51
    kura7911
    Level 7  
    Topic author Helpful post? (0)
    Motronic wrote:
    Jest jeszcze przekaźnik rozrusznika.

    No jest, ale dlaczego nie kręci tylko wtedy jak dłużej postoi nie odpalany.
  • #9 28 Dec 2011 19:37
    gerti
    Level 11  
    Helpful post? (0)
    Sprawdź stacyjkę
  • #10 28 Dec 2011 19:40
    1078231
    Removed  
    Helpful post? (0)
    Czort wie. Przekaźnikiem steruje PCM ( sterownik silnika), ten przekaźnik to część układu blokady immo (PATS).
  • #11 28 Dec 2011 20:18
    wojciechjanusz
    Level 26  
    Helpful post? (0)
    kura7911 wrote:
    jak kręcę rozrusznikiem na "krótko" (zwieram cienki kabel z grubym na rozruszniku) to kręci i odpala bez problemu.
    Skoro rozrusznik stuka, a startuje tylko po zwarciu styków elektrowłacznika na krótko, to elektrowłącznik na rozruszniku ma upalone styki - do wymiany.
    Motronic wrote:
    Czort wie. Przekaźnikiem steruje PCM ( sterownik silnika), ten przekaźnik to część układu blokady immo (PATS).
    Owszem - tak jest, ale skoro rozrusznik stuka, to immo zachowuje się normalnie (prawidłowo) i przekaźnik siłą rzeczy pracuje .
  • #12 28 Dec 2011 20:20
    1078231
    Removed  
    Helpful post? (0)
    A gdzie napisał, że rozrusznik stuka?
  • #13 28 Dec 2011 20:32
    wojciechjanusz
    Level 26  
    Helpful post? (0)
    Tu napisał:
    kura7911 wrote:
    Teraz to mi się zrobiło że tyka ale rozrusznik. Tak jak by dostawał na ułamek sekundy prąd i rozłącza go. Co to może być. Nie mam już siły do niego.
  • #14 28 Dec 2011 20:36
    1078231
    Removed  
    Helpful post? (0)
    No to na ułamek sekundy. Tyle, ile strzeli przekaźnik rozrusznika.
  • #15 28 Dec 2011 20:53
    wojciechjanusz
    Level 26  
    Helpful post? (0)
    Motronic wrote:
    Tyle, ile strzeli przekaźnik rozrusznika.
    Wystarczy sprawdzić czy przekaźnik R1 w skrzynce w komorze silnika stuka raz po przekręceniu kluczyka i drugi raz po jego zwolnieniu - będzie wiadomo, czy daje ciągłe napięcie na elektrowłącznik.

    Jeżeli ktoś ma długie ręce, to wystarczy nawet jedna osoba...

    Ponadto immo by sygnalizowało awarię...
  • #16 28 Dec 2011 20:55
    1078231
    Removed  
    Helpful post? (0)
    Pewnie że jedna bo robi wkłucie w kabel sterujący, żarówkę wiesza za pióra wycieraczek i widzi wszystko. :)
  • #17 12 Mar 2012 15:15
    kura7911
    Level 7  
    Topic author Helpful post? (0)
    Przepraszam za długie nie odpisywanie... Problem tkwił w akumulatorze. Poszedł do reklamacji i już wszystko ok. Proponuję zamknąć temat.
  Search 4 million + Products
Browse Products