X

Fiat Punto I 1.2 nie wchodzi na obroty

Arkadio-a1 19 Dec 2011 22:33
  • #1 19 Dec 2011 22:33
    Arkadio-a1
    Level 10  
    Helpful post? (+1)
    Witam
    Fiat punto I 1.2 benz 75PS pełny wtrysk, umyłem silnik i po tej czynności silnik po gwałtownym dodaniu gazu silnik ma zmułe przebiera jak by coś z zapłonem się działo.

    1 Rozrząd ok znaki się zgadzają
    2 Kable WN podłączone odpowiednio do cylindrów
    3 Świece i kable nowe

    Pytanie czy możliwe jest że zalał się czujnik poł. wału? Rezystancja jego wynosi 1260-1312 Ohm w zależności od temp. W Autodacie podają że ma być 750 ohm.

    Mace jakieś pomysły? Co jeszcze sprawdzić?

    Oferta nowego czujnika na zdjęciu. Rezystancja 1350 ohm. Która wartość w końcu jest prawdziwa?
  • #2 19 Dec 2011 22:44
    1078231
    Removed  
    Helpful post? (0)
    Każda jest prawdziwa. No oprócz rozwarcia, co częste.
    Nie liczy się rezystancja, a wartość wyindukowanego sygnału.
  • #3 20 Dec 2011 17:37
    decybel91
    Level 38  
    Helpful post? (0)
    Sterownik widzi jesteś defekty?
  • #4 20 Dec 2011 18:58
    kidu22
    Level 35  
    Helpful post? (0)
    No no, zalać hermetyczny czujnik to nie lada wyzwanie.

    A serio masz zawilgoconą instalacje WN.
    Pojezdzij wyschnie będzie dobrze.
  • #5 20 Dec 2011 20:02
    Arkadio-a1
    Level 10  
    Topic author Helpful post? (0)
    Wszystko osuszyłem, kable WN i cewki, czujnik jak się okazało ma przetarcie musiał się oprzeć o pasek klinowy i przetarł się troszkę, pod kompa nie podłączałem. Podmienię drugi i zobaczę czy coś pomoże. Walka trwa.
  • #6 20 Dec 2011 20:06
    kidu22
    Level 35  
    Helpful post? (0)
    Użyj opalarki do osuszenia.
  • #7 06 Mar 2012 21:21
    Arkadio-a1
    Level 10  
    Topic author Helpful post? (0)
    Wymieniłem czujnik poł. wału trochę pomogło, przyczyna była w zapowietrzającym się baku, podciśnienie w baku ograniczało pompkę paliwa. Temat zamykam
  Search 4 million + Products
Browse Products