Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 29 Gru 2011 18:23
    m-blue
    Poziom 12  

    Witam,
    może ktoś może podpowiedzieć - piła przestała odpalać, zacząłem od świecy, ale iskra jest.
    Dziwnie zachowuje się pompka paliwa, wcześniej po kilku krotnym przyciśnięciu powietrze jakby wychodziło i pompowało się samo paliwo ( nie było słychać bąbelków powietrza), teraz pod pompuje trochę, ale widać przemieszczające się bąble, jakby układ się zapowietrzał.
    Może ktoś poradzić co sprawdzić?
    Pozdrawiam,
    Michał

  • #2 29 Gru 2011 19:40
    39006
    Usunięty  
  • #3 29 Gru 2011 19:48
    m-blue
    Poziom 12  

    dzięki za odpowiedź,
    Świeca jest sucha, iskra jest. Po wykręceniu świecy na cylindrze widać nagar, ale może tak ma być. Jak sprawdzić czy paliwo dochodzi do cylindra?


    Trochę oleju od mieszanki widać na gąbce filtra od środka. Osłonę membrany odkręcałem i wyglądała na cała, sądziłem, że mogła się skleić, bo tak czytałem, ale pracuje normalnie. wycieków żadnych nie widzę.
    Zastanawia mnie czy przypadkiem uszczelka pod gaźnikiem może gdzieś nie podaje powietrza, ale jak to sprawdzić - nie powinno być tego słychać przy kręceniu lekko tłokiem?
    Piła ma dwa lata, używana jest sporadycznie.

  • #4 29 Gru 2011 19:58
    39006
    Usunięty  
  • #5 29 Gru 2011 20:04
    m-blue
    Poziom 12  

    niestety, po podaniu paliwa do cylindra też nie pali...
    Tak, to partner 351.

  • Pomocny post
    #6 29 Gru 2011 20:07
    39006
    Usunięty  
  • #7 29 Gru 2011 20:19
    m-blue
    Poziom 12  

    Niestety, widać na nim jakieś ryski, ale słychać też ssanie jak schodzi w dół, ale ciężko mi ocenić stan tłoka czy jest ok, chyba się poddam i zaniosę na serwis. Problem w tym, że nie było wcześniej kiedy jechać a jutro i w sobotę mam trochę czasu i chciałem piłą popracować stąd sam siadłem i kombinuję, a tu pewnie na przyszły tydzień będzie gotowa :(

  • #8 29 Gru 2011 20:24
    39006
    Usunięty  
  • #9 29 Gru 2011 20:35
    m-blue
    Poziom 12  

    niestety, ale nie daję rady, mam prześwietlone zdjęcia;/ pierścień wygląda idealnie, sprężanie też jakby było, tzn słyachać i czuć pod paluchem jak się świecę wykręci.

  • #10 29 Gru 2011 20:41
    39006
    Usunięty  
  • #11 29 Gru 2011 20:46
    m-blue
    Poziom 12  

    dzięki raz jeszcze. Świecę przekładałem jak byłem na działce z kosy spalinowej i nie pomogło, ale może tam jest inna... co do kompresji, to trochę by było nieciekawie, bo piła może trzy zbiorniki paliwa wypaliła przez te dwa lata... a wtedy to lepiej kupić chińską za połowę tej i też wyrzucić po gwarancji..

  • Pomocny post
    #12 30 Gru 2011 01:37
    helena33
    Poziom 27  

    A może paliwo stare.
    Sprawdź drugą membranę i przy okazji sitko w gaźniku, zaworek iglicowy.
    Łącznik gaźnika.
    Filtr paliwa

  • #13 30 Gru 2011 07:49
    m-blue
    Poziom 12  

    Paliwo to z pół roku może mieć, kilka miesięcy na 100% ale z racji, że mało używam, to tak schodziło, że mieszankę na kilka miesięcy miałem i jakoś wszystko było ok.
    Wiem, czytałem, że stać nie może...
    Póki co spróbuję kupić świecę, bo jak wyjmowałem gaźnik to przy lekkim przyciskaniu membrany od spodu paliwo szło do gaźnika, więc jakby tu wszystko było ok, chociaż dalej się uprę, że dziwnie działa pompka paliwa. Z drugiej strony jak się podpompuję to ciśnienie jest bo jak mi wężyk zasilania gaźnika spadł, to posikało trochę wkoło:)

  • Pomocny post
    #14 30 Gru 2011 09:22
    39006
    Usunięty  
  • #15 30 Gru 2011 09:48
    m-blue
    Poziom 12  

    Dzięki wszystkim za pomoc, ale podstawowe rzeczy na ile mogłem sprawdziłem z Waszą pomocą i chyba się poddam, chociaż na moje oko, to jest jakaś pierdoła, bo po mojemu kompresja jest, iskra jest, tylko dziwne, że po wlaniu paliwa nie ruszył nawet na chwilę, więc albo za mało wlałem, albo świeca, albo faktycznie nie ma sprężania... Pierścień wygląda idealnie przynajmniej ze strony tłumika...

    Jeszcze jedno co chciałem zapytać - co się dzieje z tym olejem, że jest niedobry po 2 miesiącach, traci właściwości w mieszance czy co ?

    Ok, a co warto kupić w razie jakby się okazało, że pierścień i tłoki, bo naprawiać się chyba nie opłaci?
    Stihl czy Husqvarna, do sporadycznego cięcia, czy jakość podobna?

  • #16 30 Gru 2011 10:20
    m-blue
    Poziom 12  

    Jeszcze jedno co chciałem zapytać - co się dzieje z tym olejem, że jest niedobry po 2 miesiącach, traci właściwości w mieszance czy co ?

    Ok, a co warto kupić w razie jakby się okazało, że pierścień i tłoki, bo naprawiać się chyba nie opłaci?
    Stihl czy Husqvarna, do sporadycznego cięcia, czy jakość podobna?

  • #17 30 Gru 2011 10:46
    39006
    Usunięty  
  • #18 30 Gru 2011 13:20
    m-blue
    Poziom 12  

    Witam ponownie,
    byłem zawieźć piłę na serwis, gość jak zobaczył, że jest paliwo na filtrze powietrza ,to mówi, że jakieś coś ala zaworek zwrotny nie działa, ponoć typowe uszkodzenie, ale za cholere nie wiem o czym mówił.

  • #19 30 Gru 2011 13:49
    39006
    Usunięty  
  • #20 30 Gru 2011 14:02
    m-blue
    Poziom 12  

    Dokładnie, świeca była sucha, sprawdzałem, czy silnik nie był zalany. Dam znać we wtorek.
    Najlepszego w Nowym Roku:)

  • #21 05 Sty 2012 22:57
    m-blue
    Poziom 12  

    Jak obiecałem, tak daję znać co było... podobno w gaźniku i w baku było jakieś białe coś, wyglądało jakby woda mleczna... dziwne trochę jak dla mnie, bo tankuję zawsze na shellu albo statoil, a choćby się waliło, to na jakiś małych stacjach nigdy... ogólnie wymieniona jakaś nała plastikowa podkładka albo uszczelka, coś może co było pod membraną, wyczyszczony gaźnik bo w środku był pordzewiały i jako tako pali... póki co jest ustawiona na 10300, mam podjechać na regulację po kilku bakach...

  Szukaj w 4mln produktów
Przeglądaj produkty