X

Google przekierowuje mnie na inną stronę

09 Jan 2012 21:22 ANanemone1
  • #1 09 Jan 2012 21:22
    anemone1
    Level 6  
    Helpful post? (0)
    Witam,
    Bardzo proszę o pomoc. Problem dokładnie taki jak powyżej opisany przeskanowałam komputer Dr.Web CureIt oraz Malwarebytes Anti-Malware. Jakieś dwa trojany i dwa inne.
    Puściłam także OTL. Log w załączniku

    Z góry bardzo dziękuje za pomoc.
    Attachments:
  • #2 09 Jan 2012 21:51
    Kolobos
    Spec od komputerów
    Helpful post? (0)
    :arrow: anemone1
    Masz rootkita zeroaccess. Na przyszlosc nie podczepiaj sie pod inne watki.

    Daj log z combofix.

    Nastepnie wykonaj skrypt w OTL:

    :OTL
    O3:64bit: - HKLM\..\Toolbar: (DAEMON Tools Toolbar) - {32099AAC-C132-4136-9E9A-4E364A424E17} - C:\Program Files (x86)\DAEMON Tools Toolbar\DTToolbar64.dll File not found
    O3:64bit: - HKCU\..\Toolbar\WebBrowser: (DAEMON Tools Toolbar) - {32099AAC-C132-4136-9E9A-4E364A424E17} - C:\Program Files (x86)\DAEMON Tools Toolbar\DTToolbar64.dll File not found
    [2011-11-29 23:25:51 | 000,000,000 | -HSD | C] -- C:\Windows\SysNative\%APPDATA%
    [2011-11-29 23:21:23 | 000,000,000 | -HSD | C] -- C:\Users\Ola\AppData\Local\11d52337

    :Files
    C:\Users\Ola\AppData\Local\Temp*.html

    :Commands
    [emptytemp]


    Po wykonaniu daj nowy log z OTL.
  • #3 09 Jan 2012 22:29
    anemone1
    Level 6  
    Topic author Helpful post? (0)
    Dziękuje,
    Nie wiedziałam, że nieelegancko się podpinać, nie chciałam zaśmiecać forum podobnymi tematami.

    Combofixowałam i się trochę przestraszyłam bo wszystko zgasło i musiałam restartować logi z combo i nowe z OTL w załączniku wysyłam.

    Czy jeszcze coś mi kompiku siedzi?
  • #4 09 Jan 2012 22:30
    anemone1
    Level 6  
    Topic author Helpful post? (0)
    Jeszcze OTL
  • #5 09 Jan 2012 22:44
    Kolobos
    Spec od komputerów
    Helpful post? (0)
    Daj nowy log z OTL i nie pisz post pod postem, uzywaj ZMIEN.
  • #6 09 Jan 2012 22:53
    anemone1
    Level 6  
    Topic author Helpful post? (0)
    Ok,
    W złączniku nowy log
  • #7 09 Jan 2012 23:20
    Kolobos
    Spec od komputerów
    Helpful post? (0)
    Uruchom cmd z prawami administratora i uruchom: netsh winsock reset

    Po wykonaniu daj nowy log z OTL.
  • #8 09 Jan 2012 23:28
    anemone1
    Level 6  
    Topic author Helpful post? (0)
    Co to jest cmd?
  • #9 09 Jan 2012 23:36
    Kolobos
    Spec od komputerów
    Helpful post? (0)
    Co to jest wyszukiwarka tez pewnie nie wiesz? Pierwszy lepszy link z google:
    http://domenatestowa.wordpress.com/2010/09/30/jak-uruchomic-cmd-z-prawami-administratora/
  • #10 09 Jan 2012 23:46
    anemone1
    Level 6  
    Topic author Helpful post? (0)
    Czy jeszcze są jakieś problemy?
  • #11 10 Jan 2012 00:18
    Kolobos
    Spec od komputerów
    Helpful post? (0)
    Nie, juz wyglada ok. Uzyj OTC.exe do usuniecia pozostalosci po combofix oraz wybierz Sprzatanie w OTL.
  • #12 10 Jan 2012 00:22
    anemone1
    Level 6  
    Topic author Helpful post? (0)
    Wielkie dzięki za pomoc, męczyłam się już ok miesiąca :( a teraz jest wszystko poprawnie.
Mouser  Search 4 million + Products
Browse Products