Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 24 Sty 2012 13:15
    kostrzu
    Poziom 8  

    Witam

    Mam problem z uszkodzonymi silnikami Johnson Electric.
    Samochód to takie małe autko zasilane 12v. (jeden akumulator)
    Posiadający bieg wsteczny.

    Silniki uległy spaleniu.

    Poniżej zdjęcia.

    Proszę o pomoc w odnalezieniu tego silnika lub pomysł jaki zamiennik zastosować.
    Warto nadmienić że ośka jest z jednej strony spiłowana tak by przytrzymywać tryb.

    Próbowałem kontaktować się bezpośrednio w PL z Johnson Electric ale nie ma kontaktu. Nie odbierają nie odpisują na email.

    Dziękuje i pozdrawiam
    Artur


    http://obrazki.elektroda.pl/6105445400_1327407295.jpg

  • #2 24 Sty 2012 13:48
    qra_633
    Poziom 16  

    Witam
    Zapewne da się dobrać jakiś wkrętarkowy silnik, ale można też kupić modelarski klasy 600 np taki:

    Link

  • #3 24 Sty 2012 18:46
    Madrik
    Moderator Robotyka

    Zmierz długość korpusu silnika w mm. To określi jego przybliżoną klasę.
    Jest to zwykły silnik szczotkowy.

    Ale najpierw sprawdź silniki, podłączając je na chwilę do akumulatora 12V (może być samochodowy). Zwykle uszkadza się w takich zabawkach regulator silnika, a nie sam silnik.

  • #4 24 Sty 2012 20:42
    kostrzu
    Poziom 8  

    Ok. Wszystko w weekend zmierzę i sprawdzę na akumulatorze 12v.
    Bezpośrednio.
    Dam znać.

    Dziękuję i pozdrawiam

  • #5 26 Sty 2012 20:17
    kostrzu
    Poziom 8  

    Silniki działają,

    Tylko auto nie działa. Akupulator ok. Podłączyłem pod samochodwy.

    Nie ma zadnego modolu jest przelacznik przód tyl i pedal gazu.

    Czekam na jakąś pomoc z waszej strony.

    Shematy w załączeniu

    http://obrazki.elektroda.pl/7177345800_1327608384.png

    Pozdraiwam

  • Pomocny post
    #6 26 Sty 2012 20:26
    płetwa
    Poziom 27  

    Idź do pierwszego lepszego serwisu elektronarzędzi z tym silnikiem i dostaniesz od ręki, większość wkrętarek pracuje na silnikach tej marki, są identyczne.
    http://www.elektro-czesci.com.pl/1306,silnik-makita-8270d-12v-%28629821-7%29.html
    http://elektro-czesci.com.pl/1285,silnik-hitachi-9v-12v-%28318-244%29.html
    http://elektro-czesci.com.pl/1373,silnik-bosch-12v-%282607022856%29.html
    Wszystko jasne?

  • #7 26 Sty 2012 21:13
    kostrzu
    Poziom 8  

    Silniki działają,

    Tylko auto nie działa. Akupulator ok. Podłączyłem pod samochodwy.

    Nie ma zadnego modolu jest przelacznik przód tyl i pedal gazu.

    Czekam na jakąś pomoc z waszej strony.

    Shematy w załączeniu

    http://obrazki.elektroda.pl/7177345800_1327608384.png

    Pozdraiwam

  • #8 27 Sty 2012 07:53
    płetwa
    Poziom 27  

    Trzeba wziąć miernik i posprawdzać przejścia na włącznikach. Być może któryś ma przypalone styki i nie zwiera.

  • #9 27 Sty 2012 08:15
    kostrzu
    Poziom 8  

    ok. W takim razie czy moglbys podac mi co mam miernikiem sprawdzic ktorw przejscia. Piny
    ?

  • #11 27 Sty 2012 15:26
    płetwa
    Poziom 27  

    Przede wszystkim musisz zaopatrzyć się w miernik (wystarczy taki z marketu za 10zł, najlepiej z dźwiękową sygnalizacją ). Ustawiasz miernik na teter przejścia (patrz instrukcja).
    Wg schematu przejście powinno być pomiędzy (mowa o włącznikach):
    5-3
    6-4
    11-9
    12-10
    Po przełączeniu w drugą stronę:
    3-1
    4-2
    9-7
    10-8
    Podłączasz więc elektrody miernika (przewody) do w/w par pinów włącznika i jeżeli przejście jest to miernik to zasygnalizuje.
    Odłącz akumulator przed pomiarami.

    Zakładam że bezpiecznik sprawdziłeś.

  Szukaj w 4mln produktów
Przeglądaj produkty