Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Padnięty roczny akumulator ? Audi A3

Speedcam 31 Sty 2012 13:45
  • #1 31 Sty 2012 13:45
    Speedcam
    Poziom 14  

    Witam,
    mój problem polega na tym, iż od 2 dni mam problem z odpaleniem a mianowicie,
    auto nie odpaliło duże mrozy -25, więc podłączyłem prostownik ładuje, po około 5h idę do samochodu aby przejechać do garażu i podłączyć dalej po tym ładowaniu pokazuje na prostowniku na skali 4A,
    po 1 próbie odpalenia (porażka) podłączam dalej prostownik pokazuje momentalnie 13A
    3 takie próby na 2 różnych prostownikach identyczne wyniki,
    czy może to świadczyć o wadliwym akumulatorze ?

    akumulator bosch kupiony rok temu 74 ah (poprawa błędu)

  • #2 31 Sty 2012 13:54
    jerry1960
    Poziom 32  

    Zmierz napięcie tego akumulatora pod obciążeniem np. włącz światła. Akumulator ładujemy prądem 1/10 pojemności czyli w twoim przypadku około 6A przez około 10 godz.

  • #3 31 Sty 2012 18:01
    decybel91
    Poziom 38  

    1.9TDI i 62ah? Nie za mały? min te 70Ah, no chyba że silnik pszczółka, ale sądząc po poście tak nie jest.

  • #4 31 Sty 2012 18:08
    Sokrat58
    Poziom 18  

    A najlepiej to zmierz napięcie po włączeniu rozrusznika. Mierz to napięcie dwa razy, raz na zaciskach - bolcach i drugi raz na klemach. Wtedy będziesz wiedział, które klema nie kontaktuje (jeśli to jej wina).

  • #5 31 Sty 2012 18:34
    Speedcam
    Poziom 14  

    przepraszam błąd :) 74 ah
    jutro wszystko pomierzę i dam znać

  • #6 31 Sty 2012 18:43
    kajoj6661
    Warunkowo odblokowany

    ważne aby miał mocy rozruchowej dużo a 70-74ah mu wystarczy

  • #7 01 Lut 2012 10:21
    mkrzychu
    Poziom 2  

    Akumulator podczas rozruchu pobiera dość dużo prądu także jeżeli odpalałeś auto to akumulator został rozładowany. Podłączenie prostownika mogło chwilowo wskazać taki duży pobór 13A jak pisałeś.
    Po pewnym czasie (ok 1 min) powinno zacząć opadać. Po kolejnych min pobór powinien opaś zatrzymać się na ok 5-6 A. Po kilku godzinach jeszcze się zmniejszyć.
    Jeżeli by się tak nie działo a jest to akumulator obsługowy (z korkami odkręcanymi)
    to sprawdź czy po podłączeniu prostownika nie nastąpi gotowanie się w którejś z komór. Jeżeli jedna zacznie bom belkować nagle to nastąpiła na niej zwarcie i akumulator do reklamacji albo do wyrzucenia.
    Jeżeli się tak nie dzieje i po 3-4 godzinach ładowania i spadku poboru prądu we wszystkich komorach nastąpi reakcja i wszystkie równocześnie będą bąbelkować.
    Pozostaw go na 12 godzin pod prostownikiem.
    Proponował bym jeszcze sprawdzenie gęstości elektrolitu anemometrem i ilości.
    Jeżeli jest to bezobsługowy akumulator to ładuj go ładowarką Bo jak go będziesz ładował zwykłym prostownikiem to się za bardzo nagrzeje i spuchnie. Taki akumulator nie ma gdzie odprowadzić gazów....
    Co do ładowania w aucie to powinno być 13,8-14,4V.
    Dla akumulatorów bezobsługowych nalepiej jest 14,1-14,5V
    W aucie masz alternator marki Bosch który powinien dawać te 14,4V
    Powodzenia :D

  • #8 01 Lut 2012 11:35
    Mateusz120986
    Poziom 22  

    1. Należy pamiętam, że wraz ze spadkiem temperatury maleje pojemność akumulatora.
    2. Sprawdź napięcie ładowania.
    3. Sprawdź prąd pobierany przy wyłączonym samochodzie. Jeśli masz niesprawną instalację pobierającą zbyt dużo prądu, to po 2 dniach postoju może być rozładowany. Jeśli w samochodzie były instalowane niefabryczne centralne zamki, alarmy i inne urządzenia to trzeba się liczyć z podwyższonym poborem prądu.

  • #9 01 Lut 2012 11:40
    Speedcam
    Poziom 14  

    Ładowałem akumulator cały dzień wczoraj i całą noc i gdy przyszedłem raz mocniej zakręciło i zaraz klapa, pojechałem więc z akumulatorem na gwarancję gość bierze miernik i mierzy coś i mówi że z akumulatorem wszystko OK i żeby sprawdzić coś innego może inna część (wcześniej nie było z odpalaniem żadnego problemu dopiero mrozy więc wszyscy stawiali na akumulator),
    w sklepie twierdzi, że akumulator dobry więc prosto pojechałem do zaufanego mechanika, opowiadam jaka sytuacja to się roześmiał i powiedział że na 100% akumulator na gwarancje i wymianę, ale dobra pojechałem jeszcze do innego mechanika bardzo cenionego w mojej miejscowości po poradę i również stwierdził że ten co sprzedaje w tym sklepie to albo chce mnie orżnąć albo jest kompletnym idiotą i nie powinien wogóle tam siedzieć bo nie ma o niczym zielonego pojęcia hehe więc za chwile spowrotem wiozę na gwarancje i niech go biora

  • #10 01 Lut 2012 13:33
    kajoj6661
    Warunkowo odblokowany

    napisz meil do bosch-a ,że sprzedający nie chce przyjąć akumulatora w ramach gwarancji

  • #11 01 Lut 2012 18:35
    kwok
    Poziom 38  

    Żebyś miał 100% pewności pożycz od kogoś aku i zobacz czy odpali. Faktem jest że jak jest zimno to conieco w autku się kurczy może być tak ze wirnik w rozruszniku ociera o stojan, a jak się podgrzeje to będzie ok. Druga prawda jest taka że ciężko kupić aku który poradzi sobie z rozruchem przy -20st - taką lipę teraz produkują.

  • #12 03 Lut 2012 15:44
    Speedcam
    Poziom 14  

    dzięki wszystkich za odpowiedź i pomoc, temat zamykam problem rozwiązanym, aku na gwarancji,
    Pozdrawiam

  Szukaj w 4mln produktów
Przeglądaj produkty