X

VW LT 2.5 TDI - brak ci¶nienia oleju

Vectra45gx 12 Feb 2012 17:34
  • #1 12 Feb 2012 17:34
    Vectra45gx
    Level 9  
    Helpful post? (0)
    Witam. Problem jest następuj±cy. Silnik 2.5 TDI 109 koni podczas jazdy zapaliła się kontrolka ci¶nienia oleju. Silnik od razu był zgaszony. Stan oleju 3/4 stanu. Po wykręceniu czujnika ci¶nienia oleju i odpaleniu nawet nie poleciał olej. Wykręciłem też t± ¶rubę na pompie oleju z któr± wysuneła się sprężynka i tłoczek. Odpaliłem wtedy i też nic nawet kapka oleju tam nie poleciała. Oczywi¶cie z czujnika i z pompy olej zleciał po wykręceniu a po odpaleniu nic. Proszę o pomoc z tym i nie oczekuje postów tre¶ci "jedz do mechanika" bo będe to robił sam i być może kto¶ już się spotkał z takim przypadkiem i napisze mi w czym problem. Z góry bardzo dziękuje. Pozdrawiam.
  • #2 12 Feb 2012 19:07
    ceiwo
    Level 12  
    Helpful post? (0)
    Zanim zaczniesz rozbierać sprawdĽ dokładnie czy czujnik masz na 100 % sprawny,dopiero potem zabierz się za pompę,wiem że moja porada może wydać ci się dziecinna ale życie nauczyło mnie że w każdej awarii zawsze wykluczam te podstawowe i łatwe do sprawdzenia detale,po wykręceniu czujnika nie koniecznie musi tryskać tam olej.
  • #3 12 Feb 2012 19:21
    Vectra45gx
    Level 9  
    Topic author Helpful post? (0)
    No ale silnik chodził chwile i nic tam nie polecialo. Podczas jazdy zapaliła sie kontrolka i po silniku slychać że nie ma smarowania bo wszystko gło¶no chodzi. Proszę o odpowiedzi co mogło pa¶ć i czy ten pier¶ćień osadzony na wale z wypustkami do napedzania pompy oleju jest odlewany czy nabijany i czy jest możliwo¶ć ze to on przestał napedzać pompe?
  • #4 12 Feb 2012 19:25
    elektryku
    Level 15  
    Helpful post? (0)
    A czy olej jest wła¶ciwy? Były jakie¶ "znaki ostrzegawcze" wcze¶niej? Stukanie, pukanie itd?
    Czekaj, czekaj, to nie jest ten silnik, co jest w nowym Passacie? Masz pompę oleju napędzan± łańcuchem?
  • #5 12 Feb 2012 19:57
    Vectra45gx
    Level 9  
    Topic author Helpful post? (+1)
    Pompa oleju jest napędzana z wału bo ja wydobyłem juz. i własnie nie wyglada na jakas zużyta. Jak wcze¶niej napisałem pompa jest napędzana takimi 4 wypustkami z wału korbowego. i teraz pytanie czy pod obciażeniem ten pierscień przestaje krecić pompa oleju czy ona sama z siebie przestala działać?
  • #6 12 Feb 2012 20:51
    elektryku
    Level 15  
    Helpful post? (0)
    Czyli wzi±łe¶ się za rozbiórkę. Załóż pompę z powrotem i zmierz ci¶nienie.
  • #7 12 Feb 2012 20:56
    Vectra45gx
    Level 9  
    Topic author Helpful post? (0)
    ci¶nienie wynosi 0. chodził silnik przez 30 sekund i nic oleju na czujniku nie bylo po wykreceniu zegara.
  • #8 12 Feb 2012 21:07
    elektryku
    Level 15  
    Helpful post? (0)
    Hmm, potrafił by¶ zmierzyć luzy między trybami?
  • #9 12 Feb 2012 21:11
    Vectra45gx
    Level 9  
    Topic author Helpful post? (0)
    Ale to by pompa padala systematycznie a nie od razu. podczas jazdy na cieplym silniku zapalila sie kontrolka i stracił smarowanie.
  • #10 12 Feb 2012 21:18
    elektryku
    Level 15  
    Helpful post? (0)
    Nie wiem, jak jest w tym silniku, poszukaj schematu smarowania i sprawdĽ sk±d idzie olej do czujnika. Być może masz zatkany kanalik.
  • #11 12 Feb 2012 21:57
    toku74
    Level 30  
    Helpful post? (0)
    Jak dobrze pamiętam, to aby zdj±ć pompę, musisz odkręcić miskę oleju /jak się nie mylę, a jak sie mylę to j± zdejmij/. Jak smok wygl±da? Zakręć pomp± ręcznie i lej w ni± olej. Zobacz czy pompuje. Choć nie wiem jak musiałaby być zużyła, żeby nic nie pompowała w magistralę.
  • #12 12 Feb 2012 22:22
    Vectra45gx
    Level 9  
    Topic author Helpful post? (+1)
    tak miska sciagnieta i wlasnie wydaje mi sie jakby pompa stracila naped i czy wal sie przesunal przod tyl czyli do tylu ze sie odsunal od napedu pompy lub ten naped pompy obraca sie na wale. nie mam tu auta wiec nic takiego nie sprawdze dzis.
  • #13 28 Feb 2013 17:24
    RolandV
    Level 10  
    Helpful post? (0)
    Panowie ogrzeję temat. Nie mogę znaleĽć w moim lt 2.5 czujnika oleju, nigdzie go nie widzę? Gdzie go szukać ?
  • #14 06 Mar 2013 19:44
    oleksander_bilyk
    Level 10  
    Helpful post? (0)
    Również nie mogę znaleĽć, 2,5tdi 109km. Gdzie się znajduje ten czujnik ?
  • #15 06 Mar 2013 21:21
    RolandV
    Level 10  
    Helpful post? (0)
    Bo go nie ma.
  • #16 06 Mar 2013 21:43
    T5
    Moderator Samochody
    Helpful post? (0)
    RolandV wrote:
    Bo go nie ma.
    A co ukradli?
  • #17 07 Mar 2013 09:25
    RolandV
    Level 10  
    Helpful post? (0)
    Zobacz w ETKA, że w tym silniku nie ma czujnika poziomu oleju, jest tylko ci¶nienia.
  • #18 07 Mar 2013 17:50
    trans-serwis
    Level 39  
    Helpful post? (0)
    RolandV wrote:
    Zobacz w ETKA, że w tym silniku nie ma czujnika poziomu oleju, jest tylko ci¶nienia.
    RolandV pytanie jest wła¶nie o czujnik ci¶nienia oleju, więc ogarnij się trochę.
  • #19 07 Mar 2013 18:17
    RolandV
    Level 10  
    Helpful post? (0)
    Ja pytam o czujnik poziomu olej, bo mi miga ta druga kontrolka z "fal±", a takiego czujnika nie ma w tym silniku i mam zagwozdkę. My¶lę więc, że nie muszę się ogarniać.
  • #20 07 Mar 2013 19:41
    trans-serwis
    Level 39  
    Helpful post? (0)
    RolandV wrote:
    Re: VW LT 2.5 TDI - brak ci¶nienia oleju
    Taki jest tytuł postu.
    RolandV wrote:
    Panowie ogrzeję temat. Nie mogę znaleĽć w moim lt 2.5 czujnika oleju, nigdzie go nie widzę? Gdzie go szukać ?
    A takie pytanie zadajesz ty. Musisz się ogarn±ć.
    Zrób zdjęcie tej kontrolki. W innym temacie napisałe¶ że twój LT to rocznik 99. Nie kojarzę takiej kontrolki w tym roczniku.
  • #21 08 Mar 2013 10:12
    mechanik33
    Level 15  
    Helpful post? (0)
    Kontrolka z fal± to poziom.Ale płynu chłodniczego.
  • #22 08 Mar 2013 14:56
    RolandV
    Level 10  
    Helpful post? (0)
    Na pewno ? Chodzi o kontrolkę ¶wiec±ca na czerwono z oliwiark± (konewk±) pod któr± na dole jest fala.
  • #23 08 Mar 2013 15:36
    mechanik33
    Level 15  
    Helpful post? (0)
    Więc nie...mi chodziło o żółt± ze zbiornikiem.

    Dodano po 28 [minuty]:

    Mam LT 2,5 TDI z 2000r,tatu¶ ma takiego z 1999r
    i za cho...nie dopatrzyłem się tam kontrolki poziomu oleju a tym bardziej czujnika w misce.
  • #24 08 Mar 2013 17:26
    RolandV
    Level 10  
    Helpful post? (0)
    Zrobiłem zdjęcie tej kontrolki w moim LT 1999r 2.5 TDI.

    http://imageshack.us/photo/my-images/593/imag0535n.jpg/

    miga na czerwono po wł±czeniu zapłonu i w czasie jazdy.
  • #25 08 Mar 2013 19:32
    mechanik33
    Level 15  
    Helpful post? (0)
    Faktycznie ta lampka jest w miejscu w którym u mnie nie ma nic.
    Je¶li to jest kontrolka poziomu oleju,to powinien też być czujnik w misce.
  • #26 08 Mar 2013 21:36
    RolandV
    Level 10  
    Helpful post? (0)
    czujnik w misce i kabel wychodz±cy z miski ? Je¶li tak to go nie ma.
  Search 4 million + Products
Browse Products