Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Komputer nie odpala systemu


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Hardware -> Komputer nie odpala systemu
Autor
Wiadomość
qki741
Poziom 2
Poziom 2


Dołączył: 15 Lut 2012
Posty: 2

Post#1 Post autora tematu 15 Lut 2012 10:26   

Komputer nie odpala systemu


Witam. Mam taki problem, po włączeniu komputera ten się bardzo długo odpala, po jakiś 2 minutach wyskakuje obraz z nazwą płyty głównej a następnie pokazuje sie czarny obraz i napis "Reebot and Select proper Boot device or Insert Boot Media in Selected Booot Device and pres a key"
Nadmieniam że próbowałem restartować bios, odpalić system z cd, odłączałem wszystkie kable (oczywiście je ponownie podłączyłem ;) ) no i nic.
Bardzo proszę o pomoc
Konfiguracja kompa to:
Procesor Athlon 5000 x2
Płyta Asus M3A
Pamięć 4 gb
Grafika gf 9600 gt
system XP sp3
Powrót do góry
   
Google


Google Adsense


Post# 15 Lut 2012 10:26   





Powrót do góry
   
GumaWP
Poziom 18
Poziom 18


Dołączył: 30 Sty 2012
Posty: 472
Miasto: Kamion

Post#2 15 Lut 2012 10:39   

Re: Komputer nie odpala systemu


Komunikat mówi, że komputer
nie może wystartować z
wybranego urzadzenia.
Powrót do góry
   
Google


Google Adsense


Post# 15 Lut 2012 10:39   





Powrót do góry
   
Dydelmax
Poziom 20
Poziom 20


Dołączył: 22 Lis 2011
Posty: 1098
Miasto: Piła

Post#3 15 Lut 2012 10:56   

Re: Komputer nie odpala systemu


Witam.
Sprawdź podłączenie dysku twardego.
Sprawdź, czy HDD jest widoczny w BIOS-ie.
Sprawdź, czy taśma sygnałowa jest sprawna.
Pozdrawiam
Powrót do góry
   
Google


Google Adsense


Post# 15 Lut 2012 10:56   





Powrót do góry
   
qki741
Poziom 2
Poziom 2


Dołączył: 15 Lut 2012
Posty: 2

Post#4 Post autora tematu 15 Lut 2012 11:48   

Re: Komputer nie odpala systemu


Niestety bios nie wykrywa HDD taśmę i połączenia sprawdzałem i jest ok.
Czyżby czarny scenariusz pod tytułem "trzeba kupić nowy dysk"?
Powrót do góry
   
LysyOsw
Poziom 21
Poziom 21


Dołączył: 23 Maj 2009
Posty: 1126
Miasto: Ostrów Wlkp.

Post#5 15 Lut 2012 11:56   

Re: Komputer nie odpala systemu


A jest to dysk pod ATA, S-ATA2 a może S-ATA3?
Najprościej po prostu podłączyć inny dysk i sprawdzić.
A ten twój dysk podłącz pod inny komputer, i jak będzie w nim widoczny to pokaż nam jego S.M.A.R.T (wszystkie zakładki z HD Tune 2.51): Benchmark, Health, Error Scan
Powrót do góry
   
Kasek21
Pomocny dla użytkowników
Pomocny dla użytkowników


Dołączył: 02 Wrz 2004
Posty: 26816
Miasto: Dąbrowa Górnicza

Post#6 15 Lut 2012 11:57   

Re: Komputer nie odpala systemu


Jeżeli na innym komputerze jest taki sam objaw to dysk uszkodzony.

Słychać, że dysk startuje?

Na elektronice nie widać żadnych uszkodzeń?
Powrót do góry
   
LysyOsw
Poziom 21
Poziom 21


Dołączył: 23 Maj 2009
Posty: 1126
Miasto: Ostrów Wlkp.

Post#7 15 Lut 2012 12:01   

Re: Komputer nie odpala systemu


Ja bym jeszcze zapytał tak:
czy komputer wcześniej działał i nagle tak wywaliło,
czy może składasz komputer dopiero?

Zanim nie podasz co to za dysk ciężko stwierdzić.

Dodano po 2 [minuty]:

Chociaż gdyby uszkodzony był kabel sygnałowy a zasilanie OK, to dysk w biosie byłby widoczny. Problem może tkwić w zworkach (jeżeli ATA) a jeżeli S-ATA to ja obstawiam uszkodzenie dysku (jakbym miał obstawiać to tak bym obstawiał :) )
Powrót do góry
   
Google


Google Adsense


Post# 15 Lut 2012 12:01   





Powrót do góry
   
MrForest
Poziom 9
Poziom 9


Dołączył: 14 Sty 2008
Posty: 42
Miasto: Łódź

Post#8 15 Lut 2012 13:55   

Re: Komputer nie odpala systemu


z płyty CD sie odpala? - złącza SATA czy ATA?
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Komputery Serwis -> Komputery Hardware -> Komputer nie odpala systemu
Strona 1 z 1
Podobne tematy
komputer nie odpala systemu windows 7 (35)
Lenovo - Komputer wyłączony podczas aktualizacji systemu- windows nie odpala (4)
Procesor - komputer działa lecz nie odpala systemu brak reakcji spikera (3)
Komputer - Po złożeniu komputer się nie odpala (15)
Komputer się nie włącza, w ogóle nie odpala (nie pomaga zmiana zasilacza ) (7)
Komputer nie uruchania systemu... (14)
Komputer nie ładuje systemu. (10)
Komputer nie botuje systemu (15)
Po aktualizacji biosu nic sie nie zmienilo i komputer nie wczytuje systemu . (3)
Komputer nie odpala (10)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.149 seconds

elektroda.pl temat RSS