Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Ursus C-330 Pompa hydrauliczna

AdriaDor 17 Lut 2012 13:09
  • #1 17 Lut 2012 13:09
    AdriaDor
    Poziom 7  

    Witam wszystkich.
    Mam problem z pompą hydrauliczną w Ursusie C-330.
    Pompa jest nowa lecz wywala w niej simering (kupiona 2 dni temu).
    Przeczyściłem węże i nadal ten sam objaw.
    Moze miał ktoś taki problem?
    Proszę o odpowiedź.
    Dziękuję z góry.

  • #2 17 Lut 2012 14:31
    $dolar$17
    Poziom 11  

    Jeśli chydraulika ciągnika jest ok,a pompa jest nowa to jeć do sklepu, żeby wymienili.
    Pewnie wadliwa sztuka.

  • #3 17 Lut 2012 23:31
    AdriaDor
    Poziom 7  

    Przeczyściłem dziś rozdzielacz tzn nie rozkręcałem go, ale wyczyściłem w ropie lecz dalej wywala simering na pompie, może ma ktoś schemat budowy takiego rozdzielacza jak go rozkręcić i na co zwrócić uwagę.

  • #4 17 Lut 2012 23:36
    ftp.kowal
    Poziom 33  

    Masz wadliwa pompę jedz ja wymień.

  • #5 18 Lut 2012 14:09
    AdriaDor
    Poziom 7  

    Panowie pompa była sprawdzana na stanowisku i działa poprawnie pewnie jest to wina rozdzielacza ,zawór bezpieczeństwa nie działa jak powinien działać , chciałbym go przeczyścić .

    Dodano po 5 [godziny] 35 [minuty]:

    Potrzebuję jakiś schemat lub jak rozebrać taki rozdzielacz bardzo proszę o pomoc

  • #6 18 Lut 2012 16:52
    seweryn7701
    Poziom 30  

    Kup manometr glicerynowy np. nie jest drogi i sprawdz na wyjściu zewnętrznym jakie masz cisnienie. Poszukaj na necie katalogu części jest ich pełno zobaczysz w jakiej kolejności jest złożony. Schematu jego budowy jako tako nie widziałem. To proste urządzenie nie da się go zepsuć.

  • #7 18 Lut 2012 21:04
    $dolar$17
    Poziom 11  

    Cisnienie na szybkozłączu powinno być w granicach od10,5MPa do MPa.

    Dodano po 2 [minuty]:

    Do 12MPa sorki za błąd

  • #8 27 Lut 2012 14:06
    AdriaDor
    Poziom 7  

    Witam Panowie zakupiłem ten manometr i ciśnienie w układzie jest od 10.5MPa do 12MPa lecz simering na pompie nadal jest wywalany . Rozkręciłem cały rozdzielacz wyciągłem wszystkie te tulejki tylko nie mogłem wyciągnać tego zaworu bezpieczeństwa .Wyczyściłem te sprężyny poskładałem i zalałem nowy olej i nadal to samo. Proszę jeszcze jakieś porady

  • #9 27 Lut 2012 15:27
    seweryn7701
    Poziom 30  

    A pompa to oryginał? Tak się dzieje gdy pompa zębata kręci się w przeciwnym kierunku niż przewiduje producent w tym modelu. Kolega miał to samo z ruską pompa. Strona ssąca jest połaczona z łożyskami. Jak szła w lewo to ciśnienie wyciskało uszczelniacz.

  • #10 29 Lut 2012 21:21
    bobytempelton
    Poziom 15  

    Jeżeli wywala oringi na pompie tzn. że jest na niej zbyt duży luz promieniowy, czyli tulejki do wymiany, w praktyce nic to nie da bo czopy wałków też są zużyte, jedyne wyjście nowa pompa 245zł.

  • #11 29 Lut 2012 21:27
    seweryn7701
    Poziom 30  

    Tak tylko że w pierwszym poście napisał że nowa.

  • #12 12 Maj 2012 09:13
    xmann0906
    Poziom 2  

    sorki że odgrzewam ale może kiedyś komuś pomoże, na zębach w pompie zębatej są kanaliki odpowietrzające i gdy pompę napędzi się w odwrotnym kierunku a niżeli jest zaprojektowana czyli L i P (lewa prawa) i odpowietrzenie kanalików będzie szło w stronę zasilania pompy wywali uszczelniacz. Tak mi to wytłumaczył pan który regeneruje siłowniki i zaprasowywuje węże.jak by ktoś miał pytanie jak określić kierunek, w który powinien się kręcić wałek piszcie pomogę.

  • #13 09 Wrz 2013 14:30
    AdriaDor
    Poziom 7  

    witam sorki że znowu zawracam głowę ale czy może mi ktos podać nr tel zebym mogl sie skontaktowac z kims w sprawie tej usterki w hydraulice.Chciałbym to poskladac a nadal mam problem z tym simeringiem pozdrawiam.

  Szukaj w 4mln produktów
Przeglądaj produkty