Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

Autronic AL-700 załącza gaz, ale nie gazuje


Post new topic  This topic is locked      Main Page -> Forum Index -> Auto Service -> Cars Gas Installations -> Autronic AL-700 załącza gaz, ale nie gazuje
Author
Message
mzieliniak
Poziom 3
Poziom 3


Joined: 25 Feb 2012
Posts: 5

Post#1 Post from the author of the topic 25 Feb 2012 12:52   

Autronic AL-700 załącza gaz, ale nie gazuje


Dzień dobry, szukałem odpowiedzi na nurtujący mnie i moją skodę problem, ale nie znalazłem jej na forum. Problem dotyczy instalacji gazowej Autronic AL-700. Mianowicie, mogę przełączyć paliwo na gaz (kontrola miga i włącza się na dobre po przełączeniu), pedał gazu jest jednak wtedy nieużyteczny - nie mogę ani trochę dodać gazu. Nie wiem, co powinienem sprawdzić, skoro zasilanie do instalacji najpewniej dochodzi. Wszystkie kable do głównego modułu są podłączone z wyjątkiem jednego, małego 4-wtykowego (jego końcówka jest niebieska). Będę bardzo wdzięczny za pomoc. Nie jestem bardzo doświadczony, więc opis problemu może być niekompletny - uzupełnię go dzięki pytaniom w miarę możliwości. Zauważyłem, że ów moduł musiał niedawno się odłamać przy mocowaniu na wkręt, ale jest trzymany również przez obejmy kabli, więc wątpię, by przyczyną problemu mogło być uszkodzenie mechaniczne głównego modułu.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 25 Feb 2012 12:52   





Back to top
   
1565429
Removed





Post#2 25 Feb 2012 16:09   

Re: Autronic AL-700 załącza gaz, ale nie gazuje


Chodzi Ci o tą wtyczkę?

Autronic AL-700 załącza gaz, ale nie gazuje

Czy o kabel koloru niebieskiego w głównym wtyku do Autronica (tam są dwa niebieskie- jasny i ciemny).

Helpful message? + -

Back to top
   
mzieliniak
Poziom 3
Poziom 3


Joined: 25 Feb 2012
Posts: 5

Post#3 Post from the author of the topic 25 Feb 2012 18:18   

Re: Autronic AL-700 załącza gaz, ale nie gazuje


Dziękuję za odpowiedź. Nie, miałem na myśli o ten mały wtyk po lewej stronie zdjęcia, składający się z czterech kabelków -brązowego, czarnego, żółtego i zielonego (u mnie w instalacji wtyk jest akurat niebieski). Nie wiem, do czego służy, a jest luzem.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 25 Feb 2012 18:18   





Back to top
   
bromhit
Poziom 13
Poziom 13


Joined: 02 Nov 2008
Posts: 138
Location: Chrosna

Post#4 25 Feb 2012 18:25   

Re: Autronic AL-700 załącza gaz, ale nie gazuje


mzieliniak wrote:
Dziękuję za odpowiedź. Nie, miałem na myśli o ten mały wtyk po lewej stronie zdjęcia, składający się z czterech kabelków -brązowego, czarnego, żółtego i zielonego (u mnie w instalacji wtyk jest akurat niebieski). Nie wiem, do czego służy, a jest luzem.

To jest kabelek do połączenia centralki gazowej z komputerem

Helpful message? + -

Back to top
   
mzieliniak
Poziom 3
Poziom 3


Joined: 25 Feb 2012
Posts: 5

Post#5 Post from the author of the topic 25 Feb 2012 18:28   

Re: Autronic AL-700 załącza gaz, ale nie gazuje


Bardzo trudno mi powiedzieć, co może być powodem, jeśli według kontroli gaz się załącza. W takim wypadku bezpieczniki i połączenie z akumulatorem powinny być OK... Przez chwilę myślałem, że powodem problemu był mróz (problem istnieje od trzech tygodni), ale od czterech dni u mnie jest ok. 2-3 stopni.

Helpful message? + -

Back to top
   
bromhit
Poziom 13
Poziom 13


Joined: 02 Nov 2008
Posts: 138
Location: Chrosna

Post#6 26 Feb 2012 08:58   

Re: Autronic AL-700 załącza gaz, ale nie gazuje


Czyli samochód na benzynie normalnie pracuje, wkręca się w obroty i jeździ, a po przełączeniu na gaz nie chce jechać?
Na luzie po przełączeniu na gaz silnik gaśnie czy pracuje na wolnych obrotach?
Mógł paść silniczek krokowy.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 26 Feb 2012 08:58   





Back to top
   
mzieliniak
Poziom 3
Poziom 3


Joined: 25 Feb 2012
Posts: 5

Post#7 Post from the author of the topic 26 Feb 2012 15:48   

Re: Autronic AL-700 załącza gaz, ale nie gazuje


Tak, na benzynie silnik pracuje normalnie, nie ma problemów z obrotami. Na gazie - zarówno przy wciśniętym sprzęgle, jak i załączonym napędzie - naciśnięcie pedału gazu nic nie daje. Samochód zaczyna wtedy schodzić z obrotów.

Helpful message? + -

Back to top
   
mzieliniak
Poziom 3
Poziom 3


Joined: 25 Feb 2012
Posts: 5

Post#8 Post from the author of the topic 16 Mar 2012 13:34   

Re: Autronic AL-700 załącza gaz, ale nie gazuje


Sprawa rozwiązana. Okazało się, że problemem było zbyt słaba masa. Dodatkowy kabelek naprawił problem Smile

Helpful message? + -

Back to top
   
Post new topic  This topic is locked      Main Page -> Forum Index -> Auto Service -> Cars Gas Installations -> Autronic AL-700 załącza gaz, ale nie gazuje
Page 1 of 1
Similar topics
Autronic AL-700 nie załącza gazu (3)
Autronic AL-700 nie przełącza na gaz (13)
Autronic Al-700 - Czasami nie przełącza na gaz (11)
Padnięty Autronic AL 700. Auto nie przechodzi na gaz. (1)
AUTRONIC AL-700 MUSZE ROZGRZEWAĆ BY PRZEŁĄCZYĆ NA GAZ (9)
Daewoo Nexia 1.5 benz/gaz 1997rok - gazuje ciecz chłodząca (18)
Autronic 700-nie pracuje po rozgrzaniu. (4)
LPG Autronic AL700 / nie przełącza na gaz (2)
autronic AL-720 nie przechodzi z banzyny na gaz (3)
Autronic al-700 Awaria, nie przełącza się, co to za diody? (11)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.054 seconds

elektroda.pl topic RSS feed