Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault CLIO II 2003r. Diesel brak wspomagania

madrex 10 Mar 2012 18:02 4621 4
  • #1 10 Mar 2012 18:02
    madrex
    Poziom 11  

    Witam.Mam takie pytanie:
    Po wymianie silnika z 1.5 DCI na 1.9D mam problem ze wspomaganiem.Raz dziala raz nie. przekrece zaplon i odpale rusze kierownica to dziala ale nie zawsze.Czy ktos mial juz taki problem?Tam jest prawdopodobnie elektryczne wspomaganie.

  • #2 11 Mar 2012 07:54
    emeryt2
    Poziom 42  

    Sprawdź napięcie na akumulatorze w tym czasie .

  • #3 12 Mar 2012 14:45
    VITKINS63
    Poziom 11  

    Witam!
    Musisz kolego dostać się do silnika elektrycznego z z lewej przedniej strony.
    Uwaga! Uważaj na płyn wspomagania- coś podstawić by zleciał. Wyciągnąć silnik i rozebrać.
    Na pewno,"błotko" w środku brak odpowietrzenia z komutatora, szczotki wypalone,oczyścić,ew wymieć jakieś zamienniki dobrać, złożyć ,zrobić małe otwory(kilka 6-7) w górnej części obudowy silnika by dostawało się powietrze.To jest cholerny wymysł jakiegoś dziwaka francuza. Niestety pracochłonne. PEWNIAK!

  • #4 12 Mar 2012 17:30
    milejow
    Poziom 42  

    VITKINS63 napisał:
    Uwaga! Uważaj na płyn wspomagania- coś podstawić by zleciał. Wyciągnąć silnik i rozebrać.

    Zweryfikuj swoje wiadomości bo akurat ten model(od rocznika 2001) silnik wspomagania ma na kolumnie kierownicy i ani grama płynu, czysta elektryka

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME