X

Audi A4 1.8T 2007 163KM LPG wypadanie zapłonu

21 Mar 2012 22:15 RArafal__st
  • #1 21 Mar 2012 22:15
    rafal__st
    Level 6  
    Helpful post? (+1)
    Witam.
    Od jakiegoś czasu mam problem w moim Audi jak w temacie. Auto z salonu w niemczech wyjechało z instalacją gazową. Niemiecki serwis ok. 100 000 km najprawdopodobniej wymieniał głowicę na nową. Teraz przy przebiegu 182 000 km pojawiły się problemy z wypadaniem zapłonu. Serwis po dwóch tygodniach walki i wymianą jednej cewki w między czasie, że nic więcej nie może ustalić bez ściągnięcia głowicy. Ponoć na 1 i 2-gim cylindrze jest słabsze ciśnienie. Jest podejrzenie o wypalone gniazda zaworów. Pytanie: czy jest możliwość przeprowadzić jakiś dodatkowy test szczelności? czy inna usterka może mieć wpływ na wypadanie zapłonu? Problem pojawia się na zimnym silniku, wtedy trochę szarpie. Na ciepłym silniku jest mniej odczuwalny lecz nie zanika w pełni. Uwidacznia się zwłaszcza przy większym obciążeniu np. jazda 140kmh po autostradzie lekko pod górkę. Świece nowe, listwa LPG nowa. Objawy identyczne na gazie i na Pb. Z góry dziękuję za podpowiedź.
  • #2 21 Mar 2012 22:20
    mail4skwarka
    Level 18  
    Helpful post? (0)
    Ostatni robiłem z kolegą dwa ople też z na wypadanie zapłonów. skończyło się na ściągnięciu głowicy w obu przypadkach. Jeden Opelek z gazem -> zawory do wymiany. Drugi Opelek bez gazu -> wada konstrukcyjna silnika - po zrobieniu jak nowe.

    Jeżeli nie pomogły wymiany cewek itd... trzeba głowicę dać do roboty.
  • #3 21 Mar 2012 22:29
    rafal__st
    Level 6  
    Topic author Helpful post? (0)
    Dziękuję mail4skwarka. W Szczecinie jedna firma specjalizująca się w tego typu usługach wyceniła mi taką usługę na 1500 PLN. Czy to uczciwa oferta? Serwis VW/Audi w którym go testowali wycenił na 2000 ale oni i tak głowicę wiozą do specjalisty. Skłaniam się w kierunku specjalisty gdyż gdyby wyszło coś więcej to uniknę głuchego telefonu w postaci serwisu. Specjalista im, oni mi, itd. Pytanie: czy jest taka ewentualność, że gniazda się pozapadały (pojawiło się takie sformułowanie) i głowica jest nie do zrobienia?
  • #4 21 Mar 2012 22:35
    mail4skwarka
    Level 18  
    Helpful post? (0)
    Gniazda zaworowe zapadnięte naprawi specjalista od głowic.
    Gniazda uszkadzają się od jazdy na gazie. Coś za coś...

    1500 za całą robotę : głowica, uszczelki , płyny itd.. ?

    A4 nie robiłem takiej (jeszcze)...

    Ciężko mi określić, zależy ile roboty w głowicy, czy wszystkie zawory do wymiany itd...
  • #5 21 Mar 2012 22:42
    rafal__st
    Level 6  
    Topic author Helpful post? (0)
    Tak. 1500 PLN za całość wycenili wstępnie. Mam nadzieję, że jak zaprowadzę to zaraz nie okaże się 2500 zamiast 1500. Czy lepiej prosto do specjalistycznego zakładu, czy robić to przez serwis? Nie jestem fanatykiem serwisów ale jeżeli jest to lepsze wyjście mogę wydać kolejne 500 PLN.
  • #6 22 Mar 2012 07:31
    manio123
    Level 33  
    Helpful post? (0)
    Jeśli zapłony wypadają i na benzynie i na gazie to jest to usterka silnika. Jeśli tylko na gazie to może świadczyć o zużyciu wtryskiwaczy (nic nie napisałeś o instalacji lpg). Prawidłowo wykonana sekwencyjna instalacja lpg nie uszkadza zaworów.
    Najprostszy test to sprawdzenie ciśnienia w cylindrach ( taki specjalny manometr wkładany w otwór po wykręconej świecy - do kupienia na allegro za grosze)
    Po dokonaniu pomiaru zapisujemy uzyskane wyniki. Następnie wykonujemy "próbę olejową" do badanego cylindra wstrzykujemy odrobinę oleju silnikowego (20ml) , kręcimy rozrusznikiem i ponownie badamy ciśnienie : jeśli nadal jest niskie to wypalone są zawory, jeśli wzrosło - uszkodzone uszczelnienie tłoka bo olej je uszczelnił.
  • #7 26 Jul 2013 16:31
    Marcin8505
    Level 7  
    Helpful post? (0)
    Witam. Podobnie jak w-w temacie mam problem ze swoim audi. A4 2001 r ,1.8 t, 190 km+ lpg. Komputer pokazauje wypadanie zapłonu na pierwszym cylindrze. Wymienilem wszystkie swiece i cewke na tym cylindrze. Podczas jazdy na lpg przy 140 km/h zaczyna migac żółta kontrolka od silnika (dzieje sie tak tylko gdy 100 osiągne na 3 biegu). Na benzynie nic nie miga nic nie mruga.. Ktos tu poruszył temat wtryskiwaczy gazu. Ja mam REG, instalacja LPGtech, załozona w grudniu 2012. Może mi ktoś powiedziec co to może być??
  • #8 27 Jul 2013 00:00
    psooya
    Level 34  
    Helpful post? (0)
    Masz na nią zapewne gwarancję to podjedź niech zdiagnozują. Pewnie trzeba ją wyregulować poprawnie na drodze.
  • #9 29 Jul 2013 16:34
    Marcin8505
    Level 7  
    Helpful post? (0)
    Ponoc jest to wina zbyt małego przekroju rurki miedzianej prowadzacej z butli do reduktora.. Samochód nie dostaje tyle mieszanki ile powinien.. Wymienia przewód zobaczymy
  • #10 29 Jul 2013 17:19
    psooya
    Level 34  
    Helpful post? (0)
    To i reduktor i wielozawór musi wymienić na fi 8mm.
  • #11 01 Aug 2013 21:17
    Marcin8505
    Level 7  
    Helpful post? (0)
    Wymiana przewodu rozwiazala problem:) Teraz rozpoczynam poszukiwanie przyczyny następującego tematu.. dlaczego moje 1.8 turbo na wolnych obrotach klekocze jak diesel:/
  • #12 01 Aug 2013 23:51
    psooya
    Level 34  
    Helpful post? (0)
    Na LPG czy na PB?
  • #13 02 Aug 2013 21:00
    Marcin8505
    Level 7  
    Helpful post? (0)
    I na benzynie i na gazie..
  • #14 02 Aug 2013 23:01
    psooya
    Level 34  
    Helpful post? (0)
    Luzy zaworowe wypada sprawdzić na początek, szczelność wydechu.
  • #15 03 Aug 2013 14:48
    Marcin8505
    Level 7  
    Helpful post? (0)
    Ów klekot wyraźnie wydobywa się z silnika. Wątpię, ze jest to wina wydechu.
  • #16 05 Aug 2013 13:39
    andrzej20001
    Level 39  
    Helpful post? (0)
    Popychacze umierają prawdopodobnie. W większości aut pomaga wlanie oleju 10W-60 Liquy Moly i dodatku Hydrostossel Additive firmy Liquy Moly.Ew. regulator wałka hałasuje(jeśli występuje).Mechanik powinien ci to szybko wykryć/zdiagnozować.
  • #17 05 Aug 2013 21:03
    Marcin8505
    Level 7  
    Helpful post? (0)
    Narazie zaczyna od sprawdzenia cisnienia oleju, jak bedzie nie tak to czyszczenie miski i smoczka
  • #18 07 Aug 2013 21:42
    Marcin8505
    Level 7  
    Helpful post? (0)
    Niestety czarny scenariusz się sprawdza i to nieszczęsny napinacze faz rozrządu.. i skąd taki teraz wytrząsnąć.. W serwisie około 2 tys:( zamiennik z allegro za 800 zł? ile by taki wytr7zymał. Co robić?
  • #19 13 Aug 2013 16:43
    Marcin8505
    Level 7  
    Helpful post? (0)
    Mechanik wymienił łańcuch od napinacza i teraz odpala za 4 lub. za 5 razem :( nie klekoce już ale no właśnie nie odpala.. na vagu pokazuje błąd czujnika 16725.. i gdzie teraz jest problem..
  • #20 17 Aug 2013 08:55
    Marcin8505
    Level 7  
    Helpful post? (-3)
    Autko odpala przyczyną było przerwanie przewodu. niestety mycie napinacza w nitrze i wymiana tylko łańcucha nie pomogła. klekoce głośniej niż przed operacja
  Search 4 million + Products
Browse Products