Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

brak iskry skuter chiński 4t


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Motocykle, Motorowery, Inne Silniki -> brak iskry skuter chiński 4t
Autor
Wiadomość
pablotojo
Poziom 4
Poziom 4


Dołączył: 24 Mar 2012
Posty: 9

Post#1 Post autora tematu 24 Mar 2012 10:33   

brak iskry skuter chiński 4t


Witam może tutaj ktos pomoze a mianowicie ma problem ze skuterem chinskim 4t, problemem jest brak iskry, wymienione zostały czesci: iskrownik wraz z impulsatorem, cewka zapłonowa, moduł zapłonowy 2 razy, stacyjka z powodu braku kluczyka:P, wszystko niby jest ok ,z iskrownika na moduł przychodzi napięcie, w momencie startu rozrusznika zasilanie na moduł przychodzi, impulsator tez jest sprawny, a moduł nie wypuszcza napięcia na cewkę, czy ktoś wie co możne być przyczyna??
Powrót do góry
   
Google


Google Adsense


Post# 24 Mar 2012 10:33   





Powrót do góry
   
gonzalo
Poziom 20
Poziom 20


Dołączył: 08 Kwi 2008
Posty: 1002
Miasto: Inowrocław

Post#2 24 Mar 2012 13:27   

Re: brak iskry skuter chiński 4t


Sprawdziłeś przewód zapłonowy oraz świecę?
Powrót do góry
   
pablotojo
Poziom 4
Poziom 4


Dołączył: 24 Mar 2012
Posty: 9

Post#3 Post autora tematu 24 Mar 2012 13:37   

Re: brak iskry skuter chiński 4t


wszystko jest nowe dosłownie wszystko i nic... jakaś masakra chinska:/
Powrót do góry
   
39006
Usunięty





Post#4 24 Mar 2012 13:47   

Re: brak iskry skuter chiński 4t


Wszystko jest nowe, tylko czy prawidłowo podłączone?
Powrót do góry
   
pablotojo
Poziom 4
Poziom 4


Dołączył: 24 Mar 2012
Posty: 9

Post#5 Post autora tematu 24 Mar 2012 13:51   

Re: brak iskry skuter chiński 4t


tzn?? szczerze to nie wiem w czym można się pomylić??są kostki części są oryginalne wiec nie wiem/..
Powrót do góry
   
mulek
Poziom 18
Poziom 18


Dołączył: 18 Sty 2007
Posty: 562
Miasto: K011RG

Post#6 24 Mar 2012 14:52   

Re: brak iskry skuter chiński 4t


Odepnij z modułu kabelek czarny z białym paskiem i zobacz czy pojawi się iskra. Ten kabel jest odpowiedzialny za gaszenie silnika, jeżeli jest zwarty do masy nie będzie iskry.
Powrót do góry
   
pablotojo
Poziom 4
Poziom 4


Dołączył: 24 Mar 2012
Posty: 9

Post#7 Post autora tematu 24 Mar 2012 19:15   

Re: brak iskry skuter chiński 4t


jeśli chodzi o biało czarny kabelek to na nim pojawia sie około 15v w czasie rozruchu więc raczej nie będzie zwarty do masy... pytanie moje takie czy jest możliwe ze iskrownik pod modułem jest źle zamontowany ze nie zgrywa sie z wałem czy coś w tym stylu i impulsator daje złe impulsy na moduł??
Powrót do góry
   
Google


Google Adsense


Post# 24 Mar 2012 19:15   





Powrót do góry
   
mulek
Poziom 18
Poziom 18


Dołączył: 18 Sty 2007
Posty: 562
Miasto: K011RG

Post#8 24 Mar 2012 19:29   

Re: brak iskry skuter chiński 4t


Raczej nie będzie zwarty to nie jest pewnik, wypnij sprawdź, bądź pewny.
Co do magneta to tam nic nie zmienisz, impulsator i tak będzie w swoim miejscu.
Powrót do góry
   
Google


Google Adsense


Post# 24 Mar 2012 19:29   





Powrót do góry
   
pablotojo
Poziom 4
Poziom 4


Dołączył: 24 Mar 2012
Posty: 9

Post#9 Post autora tematu 25 Mar 2012 15:12   

Re: brak iskry skuter chiński 4t


no wiec odpiąłem kabelek i nic:/ ma ktoś może jeszcze jakis pomysł??
Powrót do góry
   
mulek
Poziom 18
Poziom 18


Dołączył: 18 Sty 2007
Posty: 562
Miasto: K011RG

Post#10 25 Mar 2012 18:58   

Re: brak iskry skuter chiński 4t


Tak z ciekawości to jaką oporność ma cewka zasilająca cdi i impulsator? Są kable z czerwonym paskiem i niebieskim mierzone względem masy. Powinno być około 460Ω dla cewki i 150Ω dla impulsatora.
Posprawdzaj również kable w układzie zapłonowym, czasami nie łączyły.
Powrót do góry
   
pablotojo
Poziom 4
Poziom 4


Dołączył: 24 Mar 2012
Posty: 9

Post#11 Post autora tematu 27 Mar 2012 19:28   

Re: brak iskry skuter chiński 4t


cewka 467Ω impulsator 160Ω wiec co dalej???
Powrót do góry
   
jack63
Poziom 24
Poziom 24


Dołączył: 21 Gru 2008
Posty: 4178
Miasto: Kraków

Post#12 27 Mar 2012 21:30   

Re: brak iskry skuter chiński 4t


Czy cewka zapłonowa i moduł mają solidną masę podłączoną do korpusu silnika?
Powrót do góry
   
Google


Google Adsense


Post# 27 Mar 2012 21:30   





Powrót do góry
   
pablotojo
Poziom 4
Poziom 4


Dołączył: 24 Mar 2012
Posty: 9

Post#13 Post autora tematu 27 Mar 2012 21:37   

Re: brak iskry skuter chiński 4t


no wiec jeśli są skręcone do obudowy to raczej tak :)
Moderowano przez Rycho T:
Jeżeli dalej będziesz miał takie podejście do problemu, to temat zostanie zamknięty.

Powrót do góry
   
jack63
Poziom 24
Poziom 24


Dołączył: 21 Gru 2008
Posty: 4178
Miasto: Kraków

Post#14 27 Mar 2012 22:06   

Re: brak iskry skuter chiński 4t


pablotojo Czy przybyłeś na forum aby szukać pomocy w naprawie? Czy może chcesz się pokłócić???
Druga opcja nie wchodzi w grę. To forum na poziomie. Na razie go zaniżasz i już dostałeś ostrzeżenie.
A masa ma być ciągnięta kablem.
Powrót do góry
   
pablotojo
Poziom 4
Poziom 4


Dołączył: 24 Mar 2012
Posty: 9

Post#15 Post autora tematu 27 Mar 2012 22:11   

Re: brak iskry skuter chiński 4t


masa jest sprawdzona ...
Powrót do góry
   
jack63
Poziom 24
Poziom 24


Dołączył: 21 Gru 2008
Posty: 4178
Miasto: Kraków

Post#16 28 Mar 2012 08:39   

Re: brak iskry skuter chiński 4t


Jak proste sposoby okazały sie nieskuteczne, to trzeba się zabrać za poważną diagnostykę.
Przydałby się schemat. Przynajmniej w zakresie układu zapłonowego. Spróbuj znaleźć w necie dokładny lub podobny. Ew. stwórz go sam.
Dalsze rady dotyczą najbardziej klasycznego układu CDI. Jak zauważysz niezgodność z twoją instalacją, to napisz od razu.
Trzeba zacząć od zasilania CDI. Wypnij kabel do cewki ładującej - ok 460 om. Zmierz napięcie Przemienne (AC) względem masy podczas "kopania" z wykręconą świecą.
Z impulsatorem jest trudniej. Z reguły zwykłe pomiary nic nie "mówią". Trzeba sobie zmontować prostą sondę napięcia szczytowego. To w najprostszym wypadku szeregowo włączona dioda i równolegle zapięty kondensator 10nF.
Napięcie szczytowe powinno przekraczać 1.5 V.
Ważna jest też polaryzacja napięcia. Z reguły w 4T iskra jest wyzwalana przy wyjściu znacznika magneta spod impulsatora.
Czy impulsator ma połączenie z masą? Ile kabli z niego wychodzi? Czy można odwrócić połączenie we wtyczce?
Powrót do góry
   
pablotojo
Poziom 4
Poziom 4


Dołączył: 24 Mar 2012
Posty: 9

Post#17 Post autora tematu 28 Mar 2012 16:11   

Re: brak iskry skuter chiński 4t


zasilanie jest około 16v schemat znalazłem dawno i wszystko gra względem niego.. impulsator to trochę za duża filozofia dla mnie żeby go mierzyć, masę ma bo jest skręcany do silnika 2 śrubami, kabelek jest jeden niebiesko biały idzie do modułu prosto,z iskrownka ida 3 kabelki jedn na moduł czerwono czarny, biały i żółty na regulator napięcia, mam pytanie czego czujnik jest na gaźniku??idą do niego jakies kable ale nie zlokalizowałem gdzie
Powrót do góry
   
39006
Usunięty





Post#18 28 Mar 2012 16:48   

Re: brak iskry skuter chiński 4t


Zamykam, proszę poszukać na forum podobnych tematów.
Podobne problemy, były wielokrotnie opisywane.
Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Motocykle, Motorowery, Inne Silniki -> brak iskry skuter chiński 4t
Strona 1 z 1
Podobne tematy
Chiński skuter 4t - Brak iskry (16)
Skuter chiński, Sprint Sport 50, brak iskry. (2)
Chiński cross 125 - brak iskry (1)
Chiński Cross 150 - brak iskry (9)
Chiński quad 110ccm - brak iskry (3)
Chiński quad 200 ccm brak iskry (3)
Skuter Chiński - brak światła z przodu i ledwo żarzące się tylne światło (2)
Chiński quad 110 ccm, brak iskry, rozrusznik działa. (7)
Skuter Italljet - brak iskry (6)
Skuter Kymco S9, brak iskry. (10)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.057 seconds

elektroda.pl temat RSS 

opony