Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 14 Kwi 2012 10:49
    Stepi13
    Poziom 6  

    Witam. Czytałem wcześniej kilka tematów o tym błędzie i rady, ale żadna nie pomogła. Otóż wczoraj wieczorem idę sobie normalnie spać i mam normalnie internet. Jestem podłączony kablem to routera DSL-2680. Rano wstaję i Internetu nie ma. Na początku pisało "trwa identyfikowanie sieci" po pół godzinie dalej to samo. No to spróbowałem połączyć się do sieci z wpisaniem nazwy użytkownika i hasła no i błąd 651 odebrano zgłoszenie błędu od modemu. Teraz piszę z laptopa który jest podłączony do tego samego routera za pomocą Wi-fi. Oba kompy to win 7. Trzeci komp który również jest podłączony kablem i też działa.

  • Pomocny post
    #2 14 Kwi 2012 11:57
    jimasek
    Moderator - Sieci, Internet

    Stepi13 napisał:

    Witam. Czytałem wcześniej kilka tematów o tym błędzie i rady, ale żadna nie pomogła. Otóż wczoraj wieczorem idę sobie normalnie spać i mam normalnie internet. Jestem podłączony kablem to routera DSL-2680.

    Sprawdź w menadżerze urządzeń czy karta sieciowa jest poprawnie zainstalowana. Próbowałeś zamieniać porty w routerze, kable? Istnieje możliwość uszkodzenia samej karty sieciowej.

  • #3 14 Kwi 2012 15:27
    Stepi13
    Poziom 6  

    Pokazuje, że to urządzenie działa poprawnie. Próbowałem zamieniać porty i kable to smao.

  • Pomocny post
    #4 14 Kwi 2012 15:50
    jimasek
    Moderator - Sieci, Internet

    Jeżeli działa na innym komputerze też połączonym kablowo to wygląda na uszkodzenie karty sieciowej.

  Szukaj w 4mln produktów
Przeglądaj produkty