Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

POMPA PALIWA MF255-ciągnik nie odpala.gaśnie na biegu jałowym

RAJAGO 05 Maj 2012 15:01 4067 6
  • #1 05 Maj 2012 15:01
    RAJAGO
    Poziom 9  

    Witam
    Rozebrałem filterek pompy wtryskowej w MF255.
    Czy może ktoś z was orientuje się czy to poprawna kolejność składania tego filterka?
    Z góry dziękuje za pomoc .

    POMPA PALIWA MF255-ciągnik nie odpala.gaśnie na biegu jałowym

  • Pomocny post
    #2 05 Maj 2012 20:13
    dizba
    Poziom 28  

    Prawie dobrze. Druga sprężynka od lewej ma być w tym miejscu, ale odwrotnie. Nitem do góry.

  • #3 06 Maj 2012 14:15
    RAJAGO
    Poziom 9  

    dizba napisał:
    Prawie dobrze. Druga sprężynka od lewej ma być w tym miejscu, ale odwrotnie. Nitem do góry.


    Po złożeniu według rady jest ok.
    Ciągnik pali bezproblemowo ,nie gaśnie na wolny obrotach .

    Dziękuje

  • #4 26 Gru 2016 17:36
    jonek97
    Poziom 2  

    mam pytanie u mnie w ciągniku po rozebraniu nie było tego grzybka który na zdjęciu znajduje się na drugiej sprężynce od lewej strony czy może być to przyczyną źle odpalającego silnika gdy jest zimny ?

  • #5 26 Gru 2016 21:47
    dizba
    Poziom 28  

    Nie musi być tego grzybka. A Twoja pompa powinna trafić na stół.

  • #6 27 Gru 2016 10:35
    jonek97
    Poziom 2  

    no ale jak nie musi go tam być to po co by go tam oryginalnie wkładali ?

  • #7 27 Gru 2016 10:41
    dizba
    Poziom 28  

    Służy on do regulacji ciśnienia wewnętrznego pompy. Dlatego napisałem, że Twoja pompa powinna trafić na stół probierczy. Wtedy okaże się czy grzybek jest potrzebny.

Szybka odpowiedź lub zadaj pytanie
Dziękuję Ci. Ta wiadomość oczekuje na moderatora.
 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME