Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



problem z odpalaniem vw t4 1,9 td


  Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Mechanika ->problem z odpalaniem vw t4 1,9 td Napisz nowy temat  Odpowiedz do tematu 
AutorSchowaj lewą kolumnę Wiadomość
jak82
Poziom 1
Poziom 1


Dołączył: 14 Maj 2012
Posty: 1
Miasto: ruda slaska

jak82
Poziom 1
Post#1 Post autora tematu 14 Maj 2012 20:27   

problem z odpalaniem vw t4 1,9 td


witam mam problem z odpalaniem vw t4 19 td pali za któryms razem i na zimnym i na cieplym a czasami od kopa pól roku temu regenerowalem pompe i wymienialem rozrzad i bylo wszystko oki aku dobry rozrusznik po regeneracji sterownik swiec zarowych wymieniony filtr paliwa wraz z zaworkiem wymieniony uklad paliwowy sprawdzony choc jest powietrze w przewodzie ale zdaje mi sie ze to nie jest przyczyna jest tak ze czym dluzej krece tym sie zalewa i dopiero kapa ale jek pare razy pokrece krótko to za którym razem odpali brak mi juz pomyslu choc troche sie znam na mechanice prosze o pomoc na emeila kubabla(malpa)vp.pl

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
trans-serwis
Poziom 24
Poziom 24


Dołączył: 17 Sty 2007
Posty: 5016
Miasto: Częstochowa

trans-serwis
Poziom 24
Post#2 14 Maj 2012 20:30   

Re: problem z odpalaniem vw t4 1,9 td


Kostkę stacyjki sprawdzałeś czy nie rozłącza zaworu w czasie rozruchu.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
jarciu_11
Poziom 16
Poziom 16


Dołączył: 28 Mar 2012
Posty: 295
Miasto: Łask

jarciu_11
Poziom 16
Post#3 14 Maj 2012 21:54   

Re: problem z odpalaniem vw t4 1,9 td


Dokładnie jak kolega wyżej albo kostka stacyjki albo imo o ile przy regeneracji pompy go nie usuneli.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Napisz nowy temat  Odpowiedz do tematu     Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Mechanika -> problem z odpalaniem vw t4 1,9 td
Strona 1 z 1
Podobne tematy
Problem z SDI Problem z odpalaniem na ciepłym silniku (4)
VW T4 problem z odpalaniem (6)
Problem z odpalaniem w VW Polo \'95 (10)
Laguna 97\' - problem z odpalaniem (19)
problem z odpalaniem-help (10)
VW Polo `86 problem z odpalaniem (7)
Renault 19 - problem z odpalaniem (3)
VW Passat 1.9 D-problem z odpalaniem (3)
vectra A \'91 i problem z odpalaniem (17)
Audi 80 B3 2.0E problem z odpalaniem.... (11)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.099 seconds

elektroda.pl temat RSS