Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

problem z odpalaniem vw t4 1,9 td


Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Mechanika -> problem z odpalaniem vw t4 1,9 td
Autor
Wiadomość
jak82
Poziom 1
Poziom 1


Dołączył: 14 Maj 2012
Posty: 1
Miasto: ruda slaska

Post#1 Post autora tematu 14 Maj 2012 20:27   

problem z odpalaniem vw t4 1,9 td


witam mam problem z odpalaniem vw t4 19 td pali za któryms razem i na zimnym i na cieplym a czasami od kopa pól roku temu regenerowalem pompe i wymienialem rozrzad i bylo wszystko oki aku dobry rozrusznik po regeneracji sterownik swiec zarowych wymieniony filtr paliwa wraz z zaworkiem wymieniony uklad paliwowy sprawdzony choc jest powietrze w przewodzie ale zdaje mi sie ze to nie jest przyczyna jest tak ze czym dluzej krece tym sie zalewa i dopiero kapa ale jek pare razy pokrece krótko to za którym razem odpali brak mi juz pomyslu choc troche sie znam na mechanice prosze o pomoc na emeila kubabla(malpa)vp.pl
Powrót do góry
   
Google


Google Adsense


Post# 14 Maj 2012 20:27   





Powrót do góry
   
trans-serwis
Poziom 24
Poziom 24


Dołączył: 17 Sty 2007
Posty: 5186
Miasto: Częstochowa

Post#2 14 Maj 2012 20:30   

Re: problem z odpalaniem vw t4 1,9 td


Kostkę stacyjki sprawdzałeś czy nie rozłącza zaworu w czasie rozruchu.
Powrót do góry
   
Google


Google Adsense


Post# 14 Maj 2012 20:30   





Powrót do góry
   
jarciu_11
Poziom 16
Poziom 16


Dołączył: 28 Mar 2012
Posty: 270
Miasto: Łask

Post#3 14 Maj 2012 21:54   

Re: problem z odpalaniem vw t4 1,9 td


Dokładnie jak kolega wyżej albo kostka stacyjki albo imo o ile przy regeneracji pompy go nie usuneli.
Powrót do góry
   
Napisz nowy temat  Odpowiedz do tematu      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Samochody Mechanika -> problem z odpalaniem vw t4 1,9 td
Strona 1 z 1



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Reklama || Kontakt

Page generation time: 0.037 seconds

elektroda.pl temat RSS 

opony