Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Webasto - dogrzewacz Touran

sp9svn 11 Mar 2009 17:27
  • #181 11 Mar 2009 17:27
    orbita50
    Poziom 10  

    Witam wszystkich.
    joker 1958 bede wdzieczny za informacje gdzie kupic vag com hex+can 704.1PL .
    Pozdrawiam.

  • #182 11 Mar 2009 20:13
    joker1958
    Poziom 13  

    orbita50 napisał:
    Witam wszystkich.
    joker 1958 bede wdzieczny za informacje gdzie kupic vag com hex+can 704.1PL .
    Pozdrawiam.


    odbierz PW

  • #183 11 Cze 2009 17:17
    garuch
    Poziom 9  

    Witam
    Pytanko mam czy telestart T90 a właściwie jego moduł z oznaczeniami VW lub Mercedes lub całkiem inne auto są zamienne??
    Czy nieważne z jakiego auta będzie pochodził pilot z modułem?? bo i tak z każdym webasto zadziała???
    Moduł telestart jest tylko odpowiedzialny za wysłanie impulsu (sygnału) do webasta że ma się załączyć, czy ma też jeszcze jakieś inne zadania?
    Ja mam Mercedesa bez webasto i chce skompletować wszystko...
    i drugie pytanie... jeśli w aucie mamy wszystko sterowane CAN to jeśli dołożymy webasto ze sterowaniem CAN to co bedzie sterowało nawiewami?? czy moduł w webasto? czy musimy wgrać oprogramowanie np do sterownika klimy.. czy może gdzieś indziej......

  • #185 08 Wrz 2009 17:28
    orbita50
    Poziom 10  

    Witam.Mam pytanie czy to webasto na zdjeciu bedzie pasowalo do mojego tourana i czy nie jest to czasami dogrzewacz.
    Pozdrawiam.

    Dodano po 4 [minuty]:

    1K0 815 007 BH to jest numer tego standheizung.

  • #186 08 Wrz 2009 17:29
    mm32
    Poziom 15  

    A mógłbyś kolego troszkę jaśniej-na jakim zdjęciu?

  • #188 08 Wrz 2009 17:32
    mm32
    Poziom 15  

    No przecież napisane jest jak byk STANDHEIZUNG

  • #189 08 Wrz 2009 17:37
    orbita50
    Poziom 10  

    Cena tego webasto to 250 euro wydaje mi sie ze nie jest wygorowana.

    Dodano po 2 [minuty]:

    Webasto - dogrzewacz Touran

  • #190 08 Wrz 2009 19:09
    mm32
    Poziom 15  

    W/g mnie cena jest zbyt wysoka.Na allegro podobne można kupić za połowę ceny :D

  • #191 08 Wrz 2009 19:25
    orbita50
    Poziom 10  

    Wiem ,kupilem nawet tzn corka kupila bo ma konto na allegro cena 499 zl i facet robil same problemy,nie chcial podac swojego konta,kazal dzwonic do siebie itd i za pare godzin po moim zakupie znowu je wystawil a kiedy poprosilem o zalate za pobraniem i sprawdzeniem zawartosci to powiedzial sie w takie rzeczy nie bawi bo ma duzo klientow i on jest powazna firma (dwadziescia kilka opini)ale webasto dalej ma do sprzedania,przez to wole troche wiecej zaplacic ale mam pewnosc ze dostane towar a nie np.dwie ceglowki w paczce.
    Pozdrawiam

  • #192 08 Wrz 2009 19:28
    mm32
    Poziom 15  

    To jakis dziwny koleś,ale nie wszyscy są tacy :D

  • #193 08 Wrz 2009 19:34
    orbita50
    Poziom 10  

    Wiem ze nie wszyscy to oszusci,drugie webasto bylo troszke drozsze,ale kiedy poprosilem o pelny symbol to okazalo sie ze to jest dogrzewacz(zuheizer)i jest jeszcze jedno pisze ze nowe ponad tydzien temu wyslalem meila o symbol ale do dzis nie dostalem odpowiedzi.

  • #195 21 Wrz 2009 21:55
    forest1975
    Poziom 9  

    Witam mam taki problem i taki błąd?

    Nie posiadam pełnego WEBASTO tylko dogrzewanie. Pomoże ktoś?

    Dziękuje :)
    zainteresowanych odsyłam na

    kliknij

  • #196 29 Wrz 2009 21:00
    orbita50
    Poziom 10  

    Witam. mam problem jesli chodzi o telestart t90 a mianowicie pin 2 podlaczylem do pinu 2 w webasto,ktory pin jest plusem a ktory minusem.
    Pozdrawiam.

  • #197 29 Wrz 2009 21:03
    joker1958
    Poziom 13  

    Podlaczenie telestrt T90 w vw touran

    Pin 1 podlaczyc do stalego plusa

    Pin 6 podlaczyc do masy –

    Pin 2 podlaczyc do pinu num 2 w webasto 8 pinowym gniazdku

  • #198 30 Wrz 2009 17:57
    orbita50
    Poziom 10  

    Witam.Dzieki joker1958 za odp. ale mam jeszcze jeden problem tzn. nie wiem gdzie pociagnac ten kabelek z webasta do kabiny jak Ty sobie z tym poradziles?
    Pozdr.

  • #199 05 Paź 2009 17:30
    orbita50
    Poziom 10  

    Witam.Mam taki blad w ogrzewaniu.
    01213-zawor odcinajacy plynu chlodzacego,ogrzewanie(N279)
    010 Przerwa/zwarcie z plusem
    Ramka zamrozona
    stan bledu 01101010
    priorytet bledu:0
    Czestosc bledu:1
    Wew.licznik bledow:171

    Pozdr.

  • #200 07 Paź 2009 17:01
    orbita50
    Poziom 10  

    Witam.
    Wszystkie bledy wykasowalem,w ustawieniach mam 0001012 piec sie zalacza i grzeje tylko jest jeden problem do kabiny dmucha zimne powietrze nawet po 20 minutach pracy,czy mam cos zle w ustawieniach sam juz nie wiem,prosze o pomoc kogos kto mial podobny problem.
    Pozdr.

  • #201 30 Paź 2009 19:58
    arrow00
    Poziom 11  

    orbita50 napisał:
    Witam.
    Wszystkie bledy wykasowalem,w ustawieniach mam 0001012 piec sie zalacza i grzeje tylko jest jeden problem do kabiny dmucha zimne powietrze nawet po 20 minutach pracy,czy mam cos zle w ustawieniach sam juz nie wiem,prosze o pomoc kogos kto mial podobny problem.
    Pozdr.


    U mnie jak jest chłodno to robi się ciepło najwcześniej po pół godzinie. Nie masz zaworu N279 i dlatego grzeje silnik jednocześnie z kabiną. Zanim ogrzeje całość trochę musi to potrwać. Poczekaj jeszcze trochę. U mnie po 30-35 minutach jak odpalam temperatur na liczniku wynosi około 70 stopni.

    Pozdrawiam,

    Tomek

  • #202 06 Lis 2009 13:18
    chaos22
    Poziom 2  

    Witam,
    pls o pomoc.
    Wymieniłem sterownik z dogrzewacza na pełne ogrzewanie, wszystko zrobiłem tak jak było opisane i tu i na elektrodzie.
    Po podpięciu do VAGa odblokowałem i przekodowałem Webasto.
    Efekt:
    - po włączeniu przyciskiem z panelu klimatronika lub z programatora w komputerze Webasto zaczyna pracować (słychać jakąś pracującą turbinę)ale żaden dym nie leci:). Pracuje sobie 3/4 minuty i się wyłącza.
    - po sprawdzeniu błędów mam coś takiego
    - PLS nie jestem fachmenem - co one oznaczają , co mam sprawdzić, zrobić, gdzie tego szukać???

    Adres 18: Ogrzew.pomocn.
    Numer seryjny sterownika: 1K0 815 007 BC
    Komponent i/lub wersja: Standheizer 041 4302
    Kodowanie: 0001012
    Kod serwisu: WSC 12345
    2 - iloťŠ znalezionych b│ŕdˇw. Oto one:

    02754 - element grzejny (Z66)uk│adu podgrzewania paliwa
    010 - Przerwa / zwarcie z plusem
    Ramka zamro┐ona:
    Stan b│ŕdu: 01101010
    Priorytet b│ŕdu: 3
    CzŕstoťŠ b│ŕdu: 2
    Wew.licznik b│ŕdˇw: 128
    Wskačnik czasu: 0

    Ramka zamro┐ona:
    uruchomienie
    Temperatura: 23.0░C
    Temperatura: -48.0░C
    Napiŕcie: 12.29 V

    01237 - Zawˇr odcinaj╣cy paliwo - N109
    010 - Przerwa / zwarcie z plusem - Sporadyczny
    Ramka zamro┐ona:
    Stan b│ŕdu: 00101010
    Priorytet b│ŕdu: 3
    CzŕstoťŠ b│ŕdu: 1
    Wew.licznik b│ŕdˇw: 168
    Przebieg: 173475 km
    Wskačnik czasu: 0

    Ramka zamro┐ona:
    uruchomienie
    Temperatura: 23.0░C
    Temperatura: -48.0░C
    Napiŕcie: 12.29 V


    ps.
    dodatkowe pytanie: podłączyłem zdalne sterowanie tylko nie T90, a T91 czy schemat podłączeni jest taki sam jak przy T90? (czyli 2 pin do Webasto)? Tak zrobiłem i nic sie ne uruchamia.

    Z góry dzięki za pomoc bo już sam nie wiem co robić.

  • #203 06 Lis 2009 14:51
    joker1958
    Poziom 13  

    byc moze blad tkwi w podawaniu paliwa ,tz w tym kroccu na ktory przychodzi wezyk paliwowy ,tak jak ci odpowiedzialem juz na innymch forach,one sie roznia inny jest w dogrzewaczu a inny w postojowce

  • #204 09 Lis 2009 22:26
    arrow00
    Poziom 11  

    Witam,
    co do T91 to działa z TT-V. Montowałem taki jednemu koledze z Poznania i działał bez problemu. Napisz jak przekodowałeś to webasto - jaki kod wpisałeś ?
    Co do błędów to ja bym to jeszcze raz rozebrał i posprawdzał wszystkie przewody, które wchodzą i wychodzą z pieca. Może coś niechcący uszkodziłeś albo nie podłączyłeś tak jak trzeba ?

    Pozdrawiam,

    Tomek

  • #205 14 Gru 2009 10:44
    alex2a4
    Poziom 1  

    Witam.
    Mam webasto TT V 1k0 815 005 JJ. wyjęte z Oktawki 2008r. A chcę je wstawić do Passata 2001. Czy to jest realne? Czy to webasto jest analogowe czy CAN? Proszę o pomoc.

  • #207 19 Gru 2009 10:17
    muti
    Poziom 2  

    Witam
    Czy ktoś z lubuskiego,albo z Poznania podejmie sie rozbudowy dogrzewacza na pełne webasto? Chodzi o samo podłaczenie,bo panel,sterownik i telestart sam kupię.

    Pozdrawiam Muti

  • #208 22 Sty 2010 13:29
    sebekian
    Poziom 2  

    Witam,
    jestem przed tematem odblokowania/naprawy i przebudowy webasta Touran 2004 1.9tdi . Moje webasto ma pompę wody czyli + a - bo jest zablokowane z 3 powodów: niski poziom paliwa, brak zapłonu, i skutek urzadzenie zablokowane, może uda się w serwisie odblokować. Moje pytania:
    1. rozumiem że po dołożeniu T90 i tak samo będzie się włączać przy spełnieniu warunku 5 stopni C ?
    2. Czy da się przeprogramować na pełne postojowe bez modułu ( mogę nie zdążyć z kupnem modułu a wizyta w serwisie już umówiona, nie mogę przełożyć)
    3. Czy nie da się znaleźć gdzieś bliżej kabelka z webasta pin 2 , czy nie ma go czasem przy panelu klimatronika ?
    4. I gdzie podłączyć stały + może ktoś dokładnie wie nie będę musiał szukać.
    Kupiłem zestaw telestart http://www.allegro.pl/show_item.php?item=894434185
    Z góry dziękuję

  • #209 27 Sty 2010 21:43
    sebekian
    Poziom 2  

    Witam ponownie,
    już po serwisie, webasto odblokowane, został błąd statyczny uszkodzenie dmuchawa powietrza do spalania. Jednocześnie okazało się że moje webasto to 1k0815071F czyli zuheizer. Pytanie czy choć ma pompe wody to da się przekodować na pełne ogrzewanie czy od razu szukac jakiegos standheizer ?

  • #210 08 Lut 2010 22:38
    london2004
    Poziom 19  

    No wlasnie dasie przekodowac czy tez nie?

  Szukaj w 4mln produktów
Przeglądaj produkty