Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 23 Maj 2012 22:56
    jeden5a
    Poziom 6  

    Witam,

    Mam problem z odpaleniem Internetu w telewizorze Samsung SmartTV ue32es5500.
    Podłączam go kablem utp do routera.
    Telewizor pobiera wszystkie adresy z dhcp, ale po sprawdzeniu polaczenia z siecia pojawia sie komunikat "Polaczenie z siecia przewodowa nie powiodlo sie".
    Oczywiscie na tym samym kablu i porcie routera przetestowalem polaczenie na laptopie i Internet dziala bez problemu.
    Po zalogowaniu na routerze widze zarejestrowany telewizor w "device list".
    Z poziomu kazdego komputera dzialajacego w sieci pinguje telewizor z odpowiedzia kilku ms.
    Po wpisaniu w telewizorze adresow recznie ten sam efekt - brak polaczenia.
    Dlaczego nie dziala internet w telewizorze?

  • #2 23 Maj 2012 23:03
    jimasek
    Moderator - Sieci, Internet

    Może to problem z DNS-ami? Jeżeli jest możliwość dopisz DNS ręcznie (8.8.8.8 i 8.8.4.4)

  • #3 23 Maj 2012 23:12
    jeden5a
    Poziom 6  

    Probowalem wpisywac recznie DNSy, nawet takie ktore podaje na porcie WAN routera (od uslugodawcy), ale w niczym to nie pomaga - dalej brak polaczenia z Internetem.

  • #4 23 Maj 2012 23:19
    jimasek
    Moderator - Sieci, Internet

    Jaki masz router, od kogo i jak dostarczony internet?

  • #5 23 Maj 2012 23:25
    jeden5a
    Poziom 6  

    Router Netgear WNR3500L.
    Internet 8mb od uslugodawcy radiowego.
    Na wszystkich innych urzadzeniach rownoczesnie podlaczonych do routera Internet dziala bez problemu.
    Nie filtruje adresow MAC na routerze.
    Chce podlaczyc telewizor kablem, aby ominac zakup adaptera wifi.

  • #6 03 Cze 2012 12:20
    parzy25
    Poziom 2  

    witam. podczepiam się z tym samym problemem. Podłączyłem internet wczoraj kablem przez router. pierwsze użytkowanie było poprawne. dziś chciałem instalować dodatkowe aplikacje i wyskoczył mi błąd ERROR_MODEL_BIND. gdy sprawdzam ustawienia sieci wszystko jest w porządku a tak naprawdę nie działa....

  • #7 03 Cze 2012 13:36
    gexix
    Poziom 8  

    Mam ten sam problem! wczoraj wszystko działało, a dzisiaj od rana tak jak u kolegi parzy25...wyskakuje blad ERROR_MODEL_BIND.

    Moze Samsung wypuscil jakas trefna aktualizacje ?

    moj model TV to SAMSUNG PS51E8000

  • #8 03 Cze 2012 17:20
    jimasek
    Moderator - Sieci, Internet

    Telewizor dostaje adresację?

  • #9 03 Cze 2012 20:24
    parzy25
    Poziom 2  

    dziwna sprawa ale u mnie zaczął działać. nic poważnego nie zrobiłem tylko pozamieniałem wtyczki w routerze i z tym kontem Samsung jakieś ponowne logowanie. Moj model to UE46ES5500

  • #10 03 Cze 2012 22:16
    gexix
    Poziom 8  

    U mnie takze zaczelo dzialac, a nic nie robiłem :) Widocznie po stronie Samsunga jakis blad...Smart TV pewnie laczy sie z jakims serwerem...

  • #11 01 Wrz 2012 13:31
    indicus
    Poziom 2  

    Witam mam ten sam problem:/ mój model tv to UE32EH5300W podłączyłem tv bezpośrednio z routerem, na routerze oświecają się lampki, w tv widzi kabel, ale połączenia z internetem brak:/ próbowałem też wpisywać adres ręcznie ale nic z tego, nie mam już pomysłów, proszę o pomoc... Pozdrawiam!!

  • #12 07 Sty 2013 20:45
    mklos1
    Poziom 25  

    Mam te same problemy. To nie błąd aplikacji. TV loguje się poza naszą wiedzą do serwerów samsunga. Jeżeli nie może się zalogować (z bliżej nie określonych powodów) połączenie z siecią pada... Telewizor UE46ES7000. Czasami Smart Hub chodzi jak burza... Czasami są poważne problemy...

    Znalezione podobne wątki na sieci:
    http://forums.cnet.com/7723-13973_102-574200/un40es6100-network-connection-problem/
    http://forums.whirlpool.net.au/archive/1986401
    http://forums.cnet.com/7723-13973_102-538966/smart-hub-not-connecting-to-the-internet/

  • #13 12 Sty 2013 14:23
    Gordon80
    Poziom 9  

    Ja mam stv ue40es7000 i mam w tv internet po kablu, a jak odłącze kabel, to nie widzi wifi. Właściwie dlatego, że nie widział wifi to podłączyłem kabel. Zrobiłem też aktualizacje (dziś była dostepna, dalej jednak nie widzi wifi. mklos1, czy ty tez masz kłopot z wifi, czy zkablem?

  • #14 31 Sty 2013 11:24
    mr.ludzik
    Poziom 12  

    Jest już po naprawie serwerów samsunga i u mnie śmiga (46es6100 wifi), czy u koleżeństwa też?

  • #15 09 Mar 2013 23:00
    Josey
    Poziom 13  

    u mnie działa wifi choć z przerwami bo router mam daleko (około 22 metrów od telewizora).

    Mam natomiast ciągle problem z pamięcią. Podczas oglądania filmów z internetu po około 30 minutach wyskakuje zawsze komunikat na telewizorze że brakuje pamięci. Mozna jakoś zwiększyć pamięć bo samsung z tyłu ma sporo wejść różnych...

  • #16 13 Mar 2013 23:31
    NOBULA
    Poziom 2  

    ja posiadam SAMSUNG UE46ES8000S i podobny problem jak wyżej (brak połączenia z internetem ale widziany jest modem) to już parę razy mi się trafiło - poprostu wyłączyłem i włączyłem tv i wszystko zaczeło działać

  • #17 17 Mar 2013 01:04
    Josey
    Poziom 13  

    a problemu z pamięcią telewizora nie masz?

  • #18 17 Mar 2013 13:57
    NOBULA
    Poziom 2  

    narazie problemu z pamięcią telewizora nie mam, nie wiem jak będzie pelna pamięć TV to może wtedy coś będzie się działo

  • #19 17 Mar 2013 18:56
    Josey
    Poziom 13  

    u mnie problem się pojawia gdy oglądam filmu długie na youtubie...a ile masz pamięci wolnej

  • #20 17 Mar 2013 21:14
    NOBULA
    Poziom 2  

    około 200 Mb wolnej pamięci, ale po włączeniu jakiegokolwiek filmu z youtube czy też z ipla, Vod tvp pl, tuba fm, explore 3D itp. najlepiej na moment zapałzować aby się przez chwię buforowało.
    jeszcze jedno zależy od neta jaki jest transfer ja mam 4Mb i też nieraz się zacina ale podpisałem na 30Mb od połowy kwietnia i wtedy zobaczę ???
    pozdro...

  • #21 20 Mar 2013 09:58
    adamasi
    Poziom 1  

    Witam,
    Jestem szczęśliwym posiadaczem Samsunga UE55ES7000 (od dwóch dni) i nie potrafię sobie poradzić z podłaczeniem go do internetu, tzn. telewizor łaczy sie z routerem, ale z siecia już nie. Router i internet Cyfrowego Polsatu.
    Zmiana IP i DNS-u z automatycznego na reczny nie pomogło.
    Czy ktoś ma jakiś pomysł jak to rozwiązać?

  • #22 20 Mar 2013 21:55
    sp8alc
    Poziom 8  

    adamasi napisał:
    Witam,
    Jestem szczęśliwym posiadaczem Samsunga UE55ES7000 (od dwóch dni) i nie potrafię sobie poradzić z podłaczeniem go do internetu, tzn. telewizor łaczy sie z routerem, ale z siecia już nie. Router i internet Cyfrowego Polsatu.
    Zmiana IP i DNS-u z automatycznego na reczny nie pomogło.
    Czy ktoś ma jakiś pomysł jak to rozwiązać?


    Mialem podobne problemy - w routerze wlacz DHCP i wpisz adresy DNS np. 8.8.8.8
    oraz 8.8.4.4. (lub inne te od dostawcy internetu).Ja mam urzadzenie WN743ND pracujace jako Client z DHCP i DNS jak wyzej polaczone kablem z TV. WN740N to AP przy komputerze. Pozdrawiam

  • #23 05 Kwi 2013 19:26
    seboludek
    Poziom 2  

    przede wszystkim za daleko router od TV-albo po kablu albo bardzo blisko przez wifi.
    Dopóki nie przeniosłem routera pod sam TV to było niekończące się buforowanie.No i nie można porównywać odbioru WiFi w TV, a laptopem komórką czy innymi urządzeniami.

  • #24 05 Kwi 2013 19:30
    jimasek
    Moderator - Sieci, Internet

    seboludek napisał:
    przede wszystkim za daleko router od TV-albo po kablu albo bardzo blisko przez wifi.
    Dopóki nie przeniosłem routera pod sam TV to było niekończące się buforowanie.No i nie można porównywać odbioru WiFi w TV, a laptopem komórką czy innymi urządzeniami.

    Router routerowni nie równy, podobnie z telewizorami, więc nie ma co generalizować.

  • #25 29 Paź 2013 14:05
    jacek1234
    Poziom 10  

    Gordon80 napisał:
    Ja mam stv ue40es7000 i mam w tv internet po kablu, a jak odłącze kabel, to nie widzi wifi. Właściwie dlatego, że nie widział wifi to podłączyłem kabel. Zrobiłem też aktualizacje (dziś była dostepna, dalej jednak nie widzi wifi. mklos1, czy ty tez masz kłopot z wifi, czy zkablem?

    Miałem ten sam problem z wifi naprawa w serwisie awaria anteny od wifi

  • #26 20 Lis 2013 21:08
    Hejda
    Poziom 1  

    Podłącze się, mam trochę inny problem.

    Dane:
    net - UPC (60 mbit) modem cisco 3212 + router tp-link WR841ND
    TV - Samsung ue32es6100
    TV oddalony od routera niecałe 10m (3 ściany), laptop 1,5 metra bliżej.

    Teraz do rzeczy. Lapek łączy się z siecią i osiąga 25-40 mbit (siła zasięgu między 3 a 5 kresek), wiadomo w bloku sieci pełno i ściany, spadek prędkości musi być. TV widzi moją sieć (2-3 kreski na 5) łączy się z netem i niby jest ok, ale po połączeniu nic nie idzie zrobić, muli przeokrutnie. To może jeszcze bym zrozumiał, że może za daleko itp., ale po połączeniu się TV prędkość neta spada na laptopie drastycznie, do 1-1,5mbit, więc może coś z ustawieniami TV/routera. Wszystkie ustawienia domyślne i automatyczne. Ma ktoś pomysł na rozwiązanie tego problemu?

    Dodam, że wcześniej, przy 20mibt miałem router netgeara (bez anten) od UPC (nie pamiętam modelu) i wszystko chodziło płynnie, filmiki z neta w HD na TV płynne bez ścinek.

    Podłączanie innego sprzętu przez wifi (tablet, telefon) nie zmienia działania neta.

  • #27 29 Lis 2013 14:50
    miensko
    Poziom 1  

    Witam ;)

    Podepnę się pod temat. Moje pytanie dotyczy póki co trochę innej sprawy.

    Właśnie ojciec "uszczęśliwił" mnie zakupem routera, ponieważ niedawno kupił telewizor smart Samsung f5300 aw42 (czy jakoś tak) i uparł się, że absolutnie musi zostać podłączony do neta...
    Kupił router TP Link na razie nie mam nazwy modelu, ponieważ i tak mogę go podłączyć dopiero w nocy (praca itp.).
    Internet mam osiedlowy (LAN) podłączony bezpośrednio do kompa.

    Moje pytanie brzmi: czy prędkość Internetu na kompie po podłączeniu pod router kompa i TV spadnie? Czy tylko jeśli np. ktoś będzie korzystał z sieci na telewizorze lub na odwrót?
    Jak sprawa ma się z otwartymi portami/zewnętrznym IP?

    Jest to dla mnie ważne, bo dużo korzystam z neta i sieci torrent (przypominam, że torrent nie służy tylko do piractwa, jeśli ktoś chciałby teraz krzyknąć że "piratom nie pomagamy!" :roll:).

    Prawdę mówiąc nie znam się na sieciach, jestem chora jak pomyślę że muszę konfigurować jakieś bramki czy inne bzdety...

    Jeszcze jedno pytanie: czy jeśli odłączę główny kabel (ten co "wychodzi ze ściany") i wepnę z powrotem do karty sieciowej w PC to czy automatycznie złapie Internet czy trzeba będzie coś konfigurować? Dotychczas nie musiałam nic takiego robić np. po formacie dysku itp. Sam wszystko łapał. Nie używam żadnych firewalli i innych takich.

  • #28 27 Lut 2015 15:24
    Soulful
    Poziom 1  

    Witam,
    z góry przepraszam za brak specjalistycznych określeń, ale przyznam szczerze,że jestem kompletnie zielona w tej tematyce ;) Nie mam nawet kogo poprosić o pomoc, więc mam nadzieję,że tutaj ją uzyskam.

    Korzystam z modelu SSTV ue26EH4500 ponad dwa lata, dotąd bez problemów łączył się z internetem poprzez wi-fi ,ale od kilku dni przy każdej niemal próbie wyświetla mi się informacja o braku połączenia z siecią i prośba o sprawdzenie ustawień sieci. Kiedy próbuję się połączyć, wyskakuje mi prośba o wpisanie o klucz zabezpieczający.
    W przeszłości wystarczyło wyłączyć TV na chwilę (w najgorszym wypadku),żeby wszystko działało normalnie.

    Jak mogę to naprawić? Boję się zmieniać ustawienia itp. bo znając siebie na 100% coś poplątam i pogorszę tylko sytuację ;)

    Resetowanie routera nic nie pomogło.

    Proszę o pomoc!

  • #29 31 Mar 2015 09:37
    baasior1964
    Poziom 8  

    Witam
    Mam ue40es7000 i podobny problem jak koleżanka wyżej. Po zainstalowaniu nowego softu oraz za kilka dni jeszcze nowszego za każdym razem muszę na nowo konfigurować połączenie interenetowe. Dodam że w drugim pokoju inny samsung działa bez problemu z siecią. Miał ktoś taki problem?

  • #30 31 Mar 2015 16:50
    KOCUREK1970
    Poziom 43  

    Soulful napisał:
    od kilku dni przy każdej niemal próbie wyświetla mi się informacja o braku połączenia z siecią i prośba o sprawdzenie ustawień sieci.

    A przy tv jest zasięg sieci?.
    Może ktoś na tym samym kanale włączył swoją sieć, i się zakłócają.
    InSSider zainstalować na komputerze, 2 cm od tv sprawdzić jaki jest zasięg sieci, i wynik wstawić tu na serwer.

    baasior1964 napisał:
    Miał ktoś taki problem?

    A jaki dokładnie - bo piszesz o 2 rzeczach, w tonie informacyjnym?.

  Szukaj w 4mln produktów
Przeglądaj produkty