X

Ford Mondeo Mk3 2.0 TDCI 115 km

25 May 2012 22:29 ZUzuberJa
  • #1 25 May 2012 22:29
    zuberJa
    Level 2  
    Helpful post? (0)
    Ford 2.0 TDCI 115 Km. Auto przyjechalo o wlasnych silach ale szarpalo, i wchodzilo w tryb awaryjny. Byl wymieniony zaworek na pompie paliwa, czujnik na listwie raila i dalej to samo. Szef zdecydowal sie na wymiane pompy, po wymianie samochod w ogole nie odpala. A jak odpali na plaka to strasznie kopci i nie reaguje na gaz. Wtryski byly czyszczone lecz nie wysylane do zadnych serwisow. Wlasnorecznie robione ;). Na KTS wystepują błedy
    * Niskie Cisnienie raila
    * Brak sygnalu na pompie wtryskowej
    * Niskie cisnienie pompy wtryskowej

    Moje pytanie, czy spotkaliscie sie z takim czyms kiedys ? Jaka moze byc usterka tego ?
  • #2 25 May 2012 22:38
    1078231
    Removed  
    Helpful post? (0)
    zuberJa wrote:


    * Niskie cisnienie pompy wtryskowej

    A ile jest?
  • #3 25 May 2012 22:43
    zuberJa
    Level 2  
    Topic author Helpful post? (0)
    Nie jest napisane ile, tylko konkretnie ze niskie cisnienie. Ale pompa jest pol dobrej regeneracji, zawsze jak odbieralismy i montowalismy to dzialala. Nie bylo nigdy problemu z tym ;).
  • #4 25 May 2012 22:49
    Błażej
    VIP Zasłużony dla elektroda
    Helpful post? (0)
    No, to jak zdecydujesz się podać jakiś KONKRET, to napisz. Bo na razie odpowiedź na twoje pytanie jest tutaj:
    3.1.15. Zabronione jest publikowanie wpisów przedstawiających problem, bez podania wystarczającej liczby informacji umożliwiającej zajęcie merytorycznego stanowiska przez innych Użytkowników forum. Tytuł wpisu powinien zawierać markę, model oraz skrótowy opis usterki.
    3.1.17. Zabronione jest publikowanie wpisów obniżających ogólny poziom dyskusji, wynikających z lenistwa lub zawierających roszczeniowy charakter wypowiedzi.
    To view the material on this forum you must be logged in.
Mouser  Search 4 million + Products
Browse Products