Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ford Focus 1.8 tdci nie odpala po wymianie wtrysków

Albus 20 Cze 2012 21:51 10877 12
  • #1 20 Cze 2012 21:51
    Albus
    Poziom 21  

    Witam, w fordzie Focusie 2003r. 1.8tdci po wymianie wtrysków ( wymiana na te same po regeneracji delphi -600zł od sztuki :( : nie odpala silnik. Błędów brak w sterowniku silnika, obroty z wału czyta, ciśnienie na listwie jest. W schemacie doczytałem się że wtryski , (ich zasilanie i masa) idą bezpośrednio od sterownika. Wpisywałem ponownie też kody z wtrysków IDS-em mimo że były zapisane te które są na wtryskach , nie pomogło. Czy ktoś podpowie co można by jeszcze sprawdzić?

  • #2 20 Cze 2012 21:53
    wloc
    Spec od samochodów

    Dobrze odpowietrzyć

  • #3 20 Cze 2012 22:21
    Albus
    Poziom 21  

    Był kilkadziesiąt razy kręcony rozrusznikiem, i na plaku chodził i nic nie załapuje na ropie.

  • #4 20 Cze 2012 22:30
    kidu22
    Poziom 35  

    Albus napisał:
    ciśnienie na listwie j
    Widocznie za małe.
    Któryś wtrysk zbija.

  • #5 20 Cze 2012 22:31
    Albus
    Poziom 21  

    29MPa ma wymagane i 30-32MPa zmierzone - odczyt z idsa podczas kręcenia rozrusznikiem .

  • #6 21 Cze 2012 00:56
    krzysta72
    Poziom 13  

    Skoro pali na plaku to coś z doprowadzem paliwa.Przewodów nie zamieniłeś?I jak wyżej ktoś napisał odpowietrz.

  • #7 21 Cze 2012 07:58
    kidu22
    Poziom 35  

    Co było robione dokłądnie z silnikiem i dlaczego?

  • #8 21 Cze 2012 14:18
    Albus
    Poziom 21  

    Były wtryski wyjęte do regeneracji, nic więcej, przed wyjęciem wtrysków silnik chodził ale kiepsko i postawiona diagnoza na wtryski . wtryski po regeneracji i dalej lipa. Odcięty już alarm z odcinką ale to tez nie to.

  • #9 22 Cze 2012 17:05
    Makalon
    Poziom 16  

    albus jeśli jesteś mechanikiem i znasz się na cr to z góry przepraszam, ale uważam, że wtryski zostały uszkodzone (zatarte) poprzez nieumiejętny montaż i nadają się na śmietnik. Montaż wtryskiwacza cr to zupełnie inna bajka niż montaż wtrysku jak np. w układzie z pompą vp37. Tak na marginesie to ilu sprzedawców na allegro otrzymało negatywa za sprzedany uszkodzony wtrysk, niestety wiekszośc uszkodzona została dopiero przy montażu przez kupującego.

  • #10 22 Cze 2012 17:23
    dizba
    Poziom 28  

    Makalon napisał:
    nadają się na śmietnik

    Czasami udaje się takie naprawić.

  • #11 02 Lip 2012 21:38
    Albus
    Poziom 21  

    Wtryski oddane do regeneracji, oczywiście zapierali się baaardzo że wina przy montażu . Zamontowane kolejny raz i niespodzianka znów nie chciał odpalić, dalej na plaku odpalił i załapał na ropie. Chodził strasznie, nierówno, brak możliwości wkręcenia na obroty, powoli im bardziej się nagrzewał można było wprowadzić silnik na wyższe obroty, kopcił strasznie, aż po około 20 minutach dopiero kopcenie ustało, obroty się ustabilizowały i zaczął normalnie pracować. Ale zaraz po odpaleniu wyglądało strasznie i nie miałem nadziei na poprawę.

  • #12 02 Lip 2012 21:45
    kidu22
    Poziom 35  

    A dopisaliście wtryski, czy ecu sam się dostosował po godzinie pracy?

  • #13 02 Lip 2012 22:46
    Albus
    Poziom 21  

    Wcześniej dopisywałem ale one po regeneracji miały te same kody, nikt nie nadał im nowych kodów więc sterownik miał wpisane stare . a czy powinni nadać nowe?to ja już się nie znam na tych regeneracjach...

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme