Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj  | Rejestracja  | Zaloguj

Ta strona używa cookie. Dowiedz się więcej o celu ich używania i zmianie ustawień cookie w przeglądarce.
Korzystając ze strony wyrażasz zgodę na używanie cookie, zgodnie z aktualnymi ustawieniami przeglądarki.

Tecumseh BV153 - nie odpala


Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Motocykle, Motorowery, Inne Silniki -> Tecumseh BV153 - nie odpala
Autor
Wiadomość
anastazy70
Poziom 7
Poziom 7


Dołączył: 19 Paź 2010
Posty: 20
Miasto: Warszawa

Post#1 Post autora tematu 06 Lip 2012 07:56   

Re: Tecumseh val 30 nie odpala.


Tecumseh BV153 - nie odpala Witam . Walczę z Tecumseh BV153 od dwóch tygodni i za nic nie mogę odpalić silnika. Po wymianie oleju i czyszczeniu gaźnika pewnie coś się po przestawiało, zalało i teraz nie odpala wcale. Olej jest, iskra jest, benzyna jest, klin jest cały. Próbowałem wlać paliwo do cylindra też nie odpaliła, świeca mokra. Na bloku silnika jest wybite BV 153 S43638 ale gaźnik chyba nie jest od tego modelu, zdjęcie nie moje. Nie mam na nią sposobu bo to świeży nabytek. Niestety nie jestem specjalistą od silników. Mam takie pytanko w jakiej pozycji musi być przepustnica przy odpalaniu całkiem otwarta czy zamknięta naczytałem się jedni piszą zamknięta drudzy otwarta zgubiłem się. Może macie sposób jak odpalić silnik z góry dziekuję.
Powrót do góry
   
Google


Google Adsense


Post# 06 Lip 2012 07:56   





Powrót do góry
   
39006
Usunięty





Post#2 06 Lip 2012 08:26   

Re: Tecumseh BV153 - nie odpala


Przy wyłączonym silniku jak i odpalaniu przepustnica musi być całkowicie otwarta.
Ten gaźnik, ze zdjęcia, nie posiada ssania, są modele ze ssaniem, wtedy od strony filtra powietrza jest druga przepustnica.
Jeżeli w takim gaźniku załączysz ssanie, to ta druga przepustnica się zamyka, pewnie stąd te rozbieżne opinie na temat przepustnicy.
W każdym razie, przepustnica główna musi być otwarta.

Wkręć świecę i przedmuchaj cylinder, ciągnąc za sznurek, i spróbuj uruchomić.

Przewracałeś kosiarkę na bok od strony gaźnika?

Sprawdź fajkę i spróbuj na innej świecy.
Powrót do góry
   
anastazy70
Poziom 7
Poziom 7


Dołączył: 19 Paź 2010
Posty: 20
Miasto: Warszawa

Post#3 Post autora tematu 06 Lip 2012 11:40   

Re: Tecumseh BV153 - nie odpala


Witam, Dzięki Rychu za szybką odpowiedź. Potrzebóję pomocy bo trawa po kolana i żona się drze że kupiłem rupiecia. Gaźnik nie ma ssania ( tylko jedna przepustnica). Kosiarka była przewracana na stronę gaźnika wylał się olej otworem za gaźnikiem. Czyściłem dyszę gaźnika paliwo dochodzi do cylindra jest świeże prosto z CPN. Przy próbie odpalenia na otwartej przepustnicy za 15 razem strzelił w gaźnik. Przy rozrządzie nie grzebałem. Iskra jest może za słaba? Przerwa na świecy .055 mm. Nawet nie ma chęci zagadać.
Powrót do góry
   
39006
Usunięty





Post#4 06 Lip 2012 12:30   

Re: Tecumseh BV153 - nie odpala


Ten silnik w ogóle pracował, kosiłeś tą kosiarką, czy kupiłeś w takim stanie?
Sprawdzałeś na innej świecy?

Ten klin, koła zamachowego, jest na pewno nieuszkodzony?
Powrót do góry
   
anastazy70
Poziom 7
Poziom 7


Dołączył: 19 Paź 2010
Posty: 20
Miasto: Warszawa

Post#5 Post autora tematu 06 Lip 2012 12:45   

Re: Tecumseh BV153 - nie odpala


Silnik palił za pierwszym pociągnięciem zdążyłem skosić kawałek i koniec benzyny na stacji kupiłem nowy olej i benzynę i po wymianie oleju silnik nie odpalił. Klin sprawdzałem pod śrubą szarpaka, jest cały, jak nowy.
Powrót do góry
   
Pawel wawa
Admin grupy Samochody
Admin grupy Samochody


Dołączył: 12 Lis 2005
Posty: 13228
Miasto: Warszawa

Post#6 06 Lip 2012 12:54   

Re: Tecumseh BV153 - nie odpala


Może benzyna, która była wlana została zmodyfikowana, a silnik jest do remontu. Znajomy też kupił taką kosiarkę, do czasu kiedy miał w baku paliwo, kosiła, choć była słaba. Na nowym paliwie, w ogóle nie miała chęci zapalić. Pomogła dopiero wymiana tłoka i pierścieni.
Powrót do góry
   
Google


Google Adsense


Post# 06 Lip 2012 12:54   





Powrót do góry
   
anastazy70
Poziom 7
Poziom 7


Dołączył: 19 Paź 2010
Posty: 20
Miasto: Warszawa

Post#7 Post autora tematu 06 Lip 2012 13:04   

Re: Tecumseh BV153 - nie odpala


Jest taka możliwość że paliwo było uzdatniane do sprzedaży? Wydaje mi się jednak, że jest coś nie tak z zapłonem. Przy zdjęciu filtra i próbie rozruchu wali w gaźnik ale nie ma zamiaru wystartować.
Powrót do góry
   
39006
Usunięty





Post#8 06 Lip 2012 14:24   

Re: Tecumseh BV153 - nie odpala


Objawy, wskazują na przestawiony zapłon lub rozrząd.
Zdejmowałeś kolo zamachowe, aby sprawdzić klin, czy tylko odkręciłeś nakrętkę?
Odległość cewki od koła 0.3mm.

Nie odpalałeś jej bez założonego noża?
Powrót do góry
   
anastazy70
Poziom 7
Poziom 7


Dołączył: 19 Paź 2010
Posty: 20
Miasto: Warszawa

Post#9 Post autora tematu 06 Lip 2012 15:28   

Re: Tecumseh BV153 - nie odpala


Do rozrządu się nie dotykałem koła też nie ściągałem odkręciłem nakrętkę odległość cewki od koła 0.2 mm mierzone szczelinomierzem, świeca mokra co ją wyczyszczę to po kilku próbach rozruchu jest mokra jakby zaoliwiona niestety nie mam drugiej takiej samej fajka też do nowych nie należy ale silnik pracował na tych podzespołach . Po kilku szarpnięciach czuć benzynę. Czy jest możliwe żeby olej dostał się do cylindra jeśli tak to jak go zneutralizować i czym. Po prostu zgłupiałem i nie wiem co jeszcze sprawdzić.
Powrót do góry
   
Google


Google Adsense


Post# 06 Lip 2012 15:28   





Powrót do góry
   
39006
Usunięty





Post#10 06 Lip 2012 15:35   

Re: Tecumseh BV153 - nie odpala


Możliwe że do cylindra dostało się sporo oleju, gdy przewracałeś kosiarkę na bok.
Tak jak pisałem wcześniej, przedmuchaj cylinder.

Odkręć nakrętkę i zrób wyraźne zdjęcie tego klina, bez ściągania koła.
Powrót do góry
   
anastazy70
Poziom 7
Poziom 7


Dołączył: 19 Paź 2010
Posty: 20
Miasto: Warszawa

Post#11 Post autora tematu 06 Lip 2012 16:38   

Re: Tecumseh BV153 - nie odpala


Tecumseh BV153 - nie odpala Udało mi się zrobić kilka fotek. Wydaje mi się że klin jest dobry

Dodano po 5 [minuty]:

Gaźnik
Tecumseh BV153 - nie odpala
Powrót do góry
   
helena33
Poziom 19
Poziom 19


Dołączył: 02 Mar 2010
Posty: 754
Miasto: Poleska city

Post#12 07 Lip 2012 02:12   

Re: Tecumseh BV153 - nie odpala


Dokręć mocniej nóż do podstawy.
Powrót do góry
   
anastazy70
Poziom 7
Poziom 7


Dołączył: 19 Paź 2010
Posty: 20
Miasto: Warszawa

Post#13 Post autora tematu 07 Lip 2012 14:24   

Re: Tecumseh BV153 - nie odpala


Nożyk dokręcony i naostrzony, a silnik dalej nie odpala za 15 szarpnięciem po zdjęciu filtra powietrza z gąbki nasączonego łyżką oleju, widać biały dymek, a przez wydech nic się nie wydobywa. W poniedziałek kupię nową świecę i benzynę 98 może zapali. Teraz jest Bosch R0 385 W9ECO 903 i benzynka 95.
Powrót do góry
   
helena33
Poziom 19
Poziom 19


Dołączył: 02 Mar 2010
Posty: 754
Miasto: Poleska city

Post#14 08 Lip 2012 11:04   

Re: Tecumseh BV153 - nie odpala


Świeca Champion J19LM. A benzyna tylko 95.
Powrót do góry
   
kidu22
Poziom 23
Poziom 23


Dołączył: 21 Sie 2010
Posty: 3315
Miasto: Zawada Mazurska

Post#15 08 Lip 2012 11:09   

Re: Tecumseh BV153 - nie odpala


Lepiej i szybciej od razu zdjąć ''czapke'' , cofnąć tłok i zobaczyć rysy, lub ich brak.
Ta firma tak ma.
Powrót do góry
   
helena33
Poziom 19
Poziom 19


Dołączył: 02 Mar 2010
Posty: 754
Miasto: Poleska city

Post#16 08 Lip 2012 11:52   

Re: Tecumseh BV153 - nie odpala


W silniku kosiarki tak nic nie zobaczysz, trzeba zdjąć głowice. Ale nawet zatarty silnik kosiarki odpali.
Powrót do góry
   
piotr.grad
Poziom 17
Poziom 17


Dołączył: 29 Kwi 2006
Posty: 386
Miasto: Opoczno

Post#17 08 Lip 2012 13:07   

Re: Tecumseh BV153 - nie odpala


Otwórz przepustnicę. Wykręć świecę, wlej 5-10ml benzyny do środka przez otwór na świecę (za pomocą strzykawki), wkręć świecę. Spróbuj zapalić. Jak odpali to szukaj problemu w gaźniku. Silnikowi się nic nie stanie.
Powrót do góry
   
anastazy70
Poziom 7
Poziom 7


Dołączył: 19 Paź 2010
Posty: 20
Miasto: Warszawa

Post#18 Post autora tematu 08 Lip 2012 13:41   

Re: Tecumseh BV153 - nie odpala


Próbowałem wlewając benzynę do cylindra 10 ml. Nie zapalił za 15 szarpnięciem strzelił w gaźnik i tyle. Nie zdejmowałem głowicy bo nie mam drugiej uszczelki. Wydaje się jakby zapłon się przestawił ale czy mógł? w rozrządzie nie grzebałem. Gaźnik może być źle ustawiony ale dopóki nie zapali to nie ma możliwości go ustawić świeca mokra aż z niej kapie benzyna. Silnik pracował normalnie palił za pierwszym razem nie wiem co się zwaliło. Od tygodniowego szarpania mam już odciski, a bicepsy jak Pudzian.
Gaźnik rozbierany i czyszczony 100 razy paliwo, dociera bo czuć jak kilka razy szarpnę za sznurek, iskra na świecy jest, klin cały, cewka od koła oddalona o 0.2mm umarł od nowego oleju i benzyny z Orlenu. Co jeszcze można sprawdzić żeby postawić trafną diagnozę przed śmietnikiem.
Powrót do góry
   
39006
Usunięty





Post#19 08 Lip 2012 13:51   

Re: Tecumseh BV153 - nie odpala


Przyglądając się temu zdjęciu, mam wątpliwości czy ten klin jest dobry.
Zdejmij kolo zamachowe i sprawdź dokładnie.

Jeżeli jest rzeczywiście dobry, to zdejmij głowicę i sprawdź zawory, przy okazji wylejesz to co jest w cylindrze.
Koszt nowej uszczelki, to około 20 zł.
Powrót do góry
   
Google


Google Adsense


Post# 08 Lip 2012 13:51   





Powrót do góry
   
anastazy70
Poziom 7
Poziom 7


Dołączył: 19 Paź 2010
Posty: 20
Miasto: Warszawa

Post#20 Post autora tematu 08 Lip 2012 20:39   

Re: Tecumseh BV153 - nie odpala


Witam, Dzięki wszystkim, wiedziałem że coś wymyślicie mądrego. Głowica zdjęta. Zawór dolny ten większy się nie domyka, sterczy 5 mm nad blok i uchyla się tylko do góry jak tłok idzie do dołu. I teraz co z tym dalej zrobić jak się dostać do niego żeby nie narobić bigosu i w czapce nie zanieść wszystkiego do silnikowego doktora.( Można było szarpać i 3 tygodnie).
Powrót do góry
   
helena33
Poziom 19
Poziom 19


Dołączył: 02 Mar 2010
Posty: 754
Miasto: Poleska city

Post#21 08 Lip 2012 21:24   

Re: Tecumseh BV153 - nie odpala


Odkręć tłumik i kolektor ssący, pod kolektorem jest pokrywka, odkręć ją, pod nią są widoczne sprężyny, trzonki zaworów i popychaczy, sprawdź czy coś się nie dostało pomiędzy trzonek i popychacz, sprawdź gniazdo zaworu bo może być luźne w bloku. Jeśli gniazdo jest całe i nic nie podparło zaworu, rozepnij sprężynkę przesuwając podkładkę na bok, wyjmij zawór, tłok ustaw 5 mm za gmp w momencie zapłonu, a trzonek przeszlifuj tak by luz wynosił nie więcej niż 0,15 mm na tym dużym czyli ssącym, a na wydechu 0,20 mm.
Powrót do góry
   
anastazy70
Poziom 7
Poziom 7


Dołączył: 19 Paź 2010
Posty: 20
Miasto: Warszawa

Post#22 Post autora tematu 09 Lip 2012 08:33   

Re: Tecumseh BV153 - nie odpala


Witam serdecznie,
Bardzo wszystkim dziękuję za trafne podpowiedzi bez Was nic bym nie zrobił.
O godzinie 3.00 silnik po złożeniu bez problemu odpalił. Trudno w to uwierzyć ale sprzedawca od którego kupiłem kosiarkę wrzucił przez gniazdo świecy małą śrubkę, która zablokowała zawór. Nie ma innego wytłumaczenia śrubka mogła dostać się tylko przez celowe jej wrzucenie bo jest na tyle duża że nie przejdzie przez gniazdo zaworu . Jeszcze raz wszystkim wielkie dzięki. Pozdrawiam, Anastazy70.
Powrót do góry
   
Napisz nowy temat  Temat zablokowany      Strona Główna -> Forum elektroda.pl -> Samochody Serwis -> Motocykle, Motorowery, Inne Silniki -> Tecumseh BV153 - nie odpala
Strona 1 z 1
Podobne tematy
Kosiarka - wymiana silnika Tecumseh BV153 na Prisma37 (4)
Tecumseh BV153 - Rozmiary nąkrętki na wał korbowy od strony zapłonu. (5)
tecumseh Prisma 40 - nie odpala (14)
Silnik Tecumseh nie odpala (6)
Tecumseh val 30 nie odpala. (4)
Silnik Tecumseh VLV 60, nie odpala (2)
Tecumseh Prisma gorący nie odpala (2)
kosiarka tecumseh bv 153 - Silnik nie odpala (23)
Kosiarka Tecumseh 3,5 KM - Nie odpala na zimnym silniku (4)
Kosiaka Tecumseh 5KM - silnik nie odpala (3)


Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.062 seconds

elektroda.pl temat RSS 

opony