Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 25 Lip 2012 13:21
    koper2006
    Poziom 8  

    Witam wszystkich na wstępie chciałbym zaznaczyć że jestem laikiem w kwestiach samochodowych i dopiero się uczę. A teraz do rzeczy.

    Posiadam autko Renault Megane 96r. 1,6 8V benzyna i od jakiegoś czasu zauważyłem iż przy zbijaniu biegów z 3 na 2 oraz z 2 na 1 moja skrzynia wydziela dziwnych odgłosów "charczenie". problem nie pojawia się natomiast gdy idę biegami do góry. Pierwszym pomysłem który przyszedł mi to głowy był brak oleju w skrzyni lecz po jego wymianie problem nie znikną. Na tym moje pomysły się skończyły. Bardzo prosił bym was o jakąś radę. Przeglądałem podobne posty na podobny temat lecz żadne mi nie pomogły.

  • #2 25 Lip 2012 15:42
    wichurewicz
    Poziom 24  

    W Seicento kiedyś ciężko wchodził mi pierwszy bieg, okazało się że wystarczyło podciągnąć linkę od pedału sprzęgła. Nie wiem czy to ten przypadek, ale spróbować nie zaszkodzi.

  • #3 25 Lip 2012 17:13
    koper2006
    Poziom 8  

    dzieki wichurewicz za propozycję jutro sprawdzę bo obecnie nie mama przy sobie autka, oraz proszę o inne propozycje

  • #4 10 Sie 2012 18:38
    Przemo9826
    VIP Zasłużony dla elektroda

    Aby zobaczyć materiał na tym forum musisz być zalogowany

    3.1.17. Zabronione jest publikowanie wpisów obniżających ogólny poziom dyskusji, wynikających z lenistwa lub zawierających roszczeniowy charakter wypowiedzi.

    3.1.13. Zabronione jest publikowanie wpisów naruszających zasady pisowni języka polskiego, niedbałych i niezrozumiałych.

    Na tym forum wymagamy minimum wiedzy na temat aut oraz minimum własnego wkładu w zlokalizowanie usterki.

    Kosz.

  Szukaj w 4mln produktów
Przeglądaj produkty