Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

VW golf IV 1.9 TDI - nie odpala

marekfiesta 06 Sie 2012 20:29
  • #1 06 Sie 2012 20:29
    marekfiesta
    Poziom 19  

    Auto ma problem z imobilaizerem. Klient wymienił na nową stacyjkę lecz nie wymienił pestki immo kilkakrotnie odpalał następnie podmienił pestkę ze starego kluczyka i też już nie szło odpalić.Sprawdziłem testerem błąd w silniku jest następujący P1570.Czy teraz muszę zczytać pin z licznika na nowo zrobić adaptację kluczyka proszę podpowiedzcie.

  • #2 06 Sie 2012 21:04
    1078231
    Usunięty  
  • #3 06 Sie 2012 21:21
    marekfiesta
    Poziom 19  

    opis błędu wskazuje na zablokowany sterownik silnika ponieważ kilkakrotnie musiało być odpalane na kluczyku bez poprawnej pestki.
    Funkcja 17 - zestaw wskaźników
    Funkcja 10 - dopasowanie
    Kanał-00 Funkcja 06 – koniec
    czy to jest poprawne zakodowanie kluczyka.

  • #4 06 Sie 2012 22:13
    1078231
    Usunięty  
  • #5 06 Sie 2012 23:15
    adam.1.1
    Poziom 17  

    Sterownik silnika zablokowany , a co mówią zegarki z immo ?
    Jeśli dobrze pamiętam to po podaniu prawidłowej , jak to napisałeś ''pestki'' , ma wszystko ruszyć bez podpinania kompa . Coś uwaliliście .

  • #6 06 Sie 2012 23:17
    1078231
    Usunięty  
  • #7 06 Sie 2012 23:23
    adam.1.1
    Poziom 17  

    Ja rutynowo podginam piny cewki , pół milimetra w kierunku stacyjki , bo im po prostu nie wierzę . Ostatnio rozprułem New beetle - bo miał sygnał za niski z transpondera i nic .Cewkę też drugą podstawiałem . Zerknąłem przez przypadek na baterię , miała 7 lat i po podstawieniu nówki drugi miesiąc spokój .

  • #8 07 Sie 2012 19:17
    marekfiesta
    Poziom 19  

    błędy w liczniku były takie
    01039 colant temperature G2 bład sporadyczny
    01128 immobilaizer reading coil bład sporadyczny
    01176 kej bład sporadyczny sygnał za niski

  Szukaj w 4mln produktów
Przeglądaj produkty