Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki

Renault Thalia - Wspomaganie

piotrusek29 21 Sie 2012 22:01
  • #1 21 Sie 2012 22:01
    piotrusek29
    Poziom 14  

    Witam
    Problem dotyczy braku wspomagania w renault thalia 1.5dci 2003r. Jest to wspomaganie elektrohydrauliczne(pompa hydrauliczna napędzana silnikiem elektrycznym). Na wtyku do silnika jest napięcie silnik nie kręci również po odpaleniu czy po podłączeniu silnika na krótko powinien chodzić o ile jest sprawny??

  • #2 22 Sie 2012 00:01
    piotr.laguna
    Poziom 12  

    Jak się domyślam do pompy wspomagania dochodzą dwie kostki?

    Dodano po 9 [minuty]:

    Kostka z dwoma grubymi przewodami na pin 1 plus zabezpieczony 80A na drugiej kostce pin5 plus po zapłonie. Jeśli masz te zasilania uderz lekko w silnik w okolicy szczotkotrzymacz a na pracującym silniku.

  • #3 22 Sie 2012 02:30
    Pawel wawa
    Admin grupy Samochody

    Ładowanie jakie jest?

  • #4 22 Sie 2012 06:23
    piotrusek29
    Poziom 14  

    do silnika dochodzi jedna kostka z dwoma grubymi przewodami miedzy którymi jest napięcie 14.3V. Napięcie ładowania jest 14.3V. Czy po podłączeniu silnika na krótko powinien chodzić?

  • #5 22 Sie 2012 08:31
    piotr.laguna
    Poziom 12  

    Jeśli do silnika dochodzi prąd to co chcesz łączyć na krótko? na bank uszkodzony jest silnik.

  • #6 26 Sie 2012 15:42
    piotrusek29
    Poziom 14  

    w silniku uszkodzone były szczotki

  Szukaj w 4mln produktów
Przeglądaj produkty