Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 29 Sie 2012 20:51
    97bogus
    Poziom 5  

    Witam
    Moja siostra posiada Opla Corse B 1.0 z 1997 roku.
    Samochód kupiony 4 lata temu. Od tego czasu akumulator nie był wymieniany. Kilka dni temu akumulator odmówił posłuszeństwa. Dzisiaj został wymieniony na nowy. Dwie godziny po wymianie brat pojechał do sklepu. Podczas powrotu spod maski leciał dym. Otworzyliśmy maskę a tam kable przy akumulatorze się paliły, dym leciał spod akumulatora. Kable przy akumulatorze całkowicie stopione, a dalej nie patrzeliśmy. Mam pytanie czy to wina nowego akumulatora czy instalacji elektrycznej. Jak był stary akumulator to nic się nigdy nie działo. I jeszcze jedno pytanie jak to naprawić lub co wymienić.

  • #2 29 Sie 2012 20:57
    Błażej
    VIP Zasłużony dla elektroda

    97bogus napisał:
    Podczas powrotu spod maski leciał dym.

    I nie skłoniło go to do zatrzymania się i sprawdzenia? Auto jedzie, to znaczy, że sprawne?

    97bogus napisał:
    dym leciał spod akumulatora

    Spod, czy z samego akumulatora?
    Jak wygląda akumulator? Coś się stopiło? Poziom elektrolitu we wszystkich celach taki sam?
    Co zostało zmierzone? Co sprawdzone? Czy któreś przewody uległy stopieniu?
    Jak odpowiesz na powyższe, to bliżej będziesz odpowiedzi na pytanie:
    97bogus napisał:
    czy to wina nowego akumulatora czy instalacji elektrycznej

    Bo na razie pytanie
    97bogus napisał:
    I jeszcze jedno pytanie jak to naprawić lub co wymienić.

    ndaje się do wróżki lub maga, który po opisie "auto mi dymi spod akumulatora" wskaże konkretną usterkę.

  • #3 29 Sie 2012 21:09
    97bogus
    Poziom 5  

    Dym zaczął lecieć około 50m od domu, więc nie było sensu zatrzymać się na drodze.
    Dym leciał spod spodu akumulatora.
    Poziom elektrolitu taki sam.
    Przewód "+" całkowicie stopiony a "-" tylko miejscami.
    Akumulator wygląda normalnie. Żadnej usterki.

    Dodano po 7 [minuty]:

    I jeszcze jedno; w samochodzie nie działa elektryka a klemy są podłączone. Prostownik też nic nie daje.

  • #4 29 Sie 2012 21:16
    herman1984
    Poziom 9  

    Podejrzewam, że przy wymianie coś się przyczasło, przygniotło, itp. i spowodowało zwarcie głównego plusa z masą. Teraz nic nie działa, bezpieczniki spalone w najlepszym razie.

  • #5 29 Sie 2012 21:22
    97bogus
    Poziom 5  

    No właśnie nic się nie przygniotło ani nie przyczasło.
    Zwarcie musiało się zrobić gdzieś głębiej. Wcześniej ze starym akumulatorem nie było żadnych problemów. Więc najpierw myślałem że to wina akumulatora.

  • #6 29 Sie 2012 21:36
    autoas
    Poziom 41  

    97bogus napisał:
    Dym zaczął lecieć około 50m od domu, więc nie było sensu zatrzymać się na drodze

    97bogus napisał:
    Kable przy akumulatorze całkowicie stopione, a dalej nie patrzeliśmy


    Jak czym takie wyznania doznaję szoku...
    Ani wiedzy, ani umiejętności, ani chęci nauki i "zdrowego" majsterkowania
    Spalcie do reszty to auto, albo oddajcie do naprawy, przecież nie ma obowiązku znać się na silnikach, po to powstały warsztaty samochodowe...

  • #7 29 Sie 2012 21:48
    97bogus
    Poziom 5  

    To zdarzyło się około 3 godziny temu więc nie chciało nam się już tego rozbierać. Jutro też jest dzień.

  • #8 29 Sie 2012 21:49
    autoas
    Poziom 41  

    Mam nadzieję, że na noc zostawiłeś z odpiętym akumulatorem...

  • #9 29 Sie 2012 21:53
    97bogus
    Poziom 5  

    No raczej z podłączonym bym nie zostawił.

  Szukaj w 4mln produktów
Przeglądaj produkty