X
  • #1 15 Sep 2012 19:47
    grzesiek8484
    Level 5  
    Helpful post? (0)
    po 2 dniach grzebania poddałem się. sprawa wygląda następująco. pompa w aucie przestała mi krecic i podawać paliwo,myśle ok sprawdze ja na krótko z osobnego aku -działa wieć mysle przekażnik przekażnik sprawdzam otwiera i zamyka jak nalezy w gnieżdzie także jest prąd. paliwo dociera mi na tym osobnym zasilaniu aku za filtr paliwa. a do listwy juz nie dochodzi. dodam ze auto nie ma instalacjii lpg. ktoś coś doradzi? aha kolejny problem jest w tym przekażniku mimo zwarcia pinów jak piszą nei załacza sie pompa, choc na krótko chodzi bez problemu.
  • #2 15 Sep 2012 19:49
    Strumien swiadomosci swia
    Level 42  
    Helpful post? (0)
    Łał co za dylemat może filtr sie zatkał albo przygniotłeś przewód zasilający.
  • #3 15 Sep 2012 19:58
    grzesiek8484
    Level 5  
    Topic author Helpful post? (0)
    własnie w tym sęk że nic nie było ruszane auto zdechło z dnia na dzien. a paliwo w filtrze jest. no i poza tym komedia z ta pompą .
  • #4 15 Sep 2012 20:41
    xyro
    Level 23  
    Helpful post? (0)
    Może przekaźnik nie działa, może filtr, a może trzeba urok odczynić ;) Wymień przekaźnik, wymień filtr paliwa i wtedy sprawdzaj. Z racji wieku Twojego samochodu kilka nowych cześci się należy. Podstawa to czy jest prąd na zasilaniu przekaźnika i czy ma dobrą masę. Jak jest ok patrzysz dalej do pompy. Pompę sprawdza sie ile l przelewa na min i jakie cisnienie potrafi wytworzyć. Nie wiesz jak to sprawdzic. Daj zarobić jedź do mechanika ;)(ewentualnie zaholuj)
  • #5 15 Sep 2012 20:46
    grzesiek8484
    Level 5  
    Topic author Helpful post? (0)
    w gnieżdzie przekażnika prąd jest, on sam też otwiera się i zamyka także działa. pompa paliwa sprawdzona z osobnego aku- takze działa. wieć chyba pozostaje mi tylko regulator ciśnienia no i moze ten filtr paliwa bo widać ze dawno nikt go niewymieniał.
  • Helpful post
    #6 16 Sep 2012 20:21
    bart_318
    Level 13  
    Helpful post? (0)
    Regulator cisn sobie odpuść, bo to jest bezawaryjny element. Przekaźnik sprawdź jak "cyknie", czy jest za nim prąd, bo może styki się przypaliły i cewka działa ale nie zamyka obwodu. Najszybciej jest podstawic któryś z przekaźników obok i wtedy sprawdzić. Pompa musi przetłoczyć około litr paliwa w 30sek za filtr - wtedy jest dobra.
  • #7 17 Sep 2012 11:00
    grzesiek8484
    Level 5  
    Topic author Helpful post? (0)
    zrobiłem tak jak mówisz. nawet zdjałem obudowe z przekażnika czy się zamyka i otwiera. robi to i teraz najlepsze poprowadziłem prąd z aku pod maską osobnymi kablami do pompy.(jej wydajnosc takze sprawdziłem wczesniej ) i teraz najlepszy numer wkładam pompe do baku - prawie cały bak paliwa pompa chodzi ale nie cisnie paliwa do filtra paliwa rozpiąłem zeby sprawdzić, odłączyłem powrót do baku paliwo idzie. pózniej przestało potrzepałem pompą w baku znowu leci. brak mi juz pomysłów
    na to auto zamówiłęm 2 pompe i daje to auto do mechanika .
  • Helpful post
    #8 17 Sep 2012 13:02
    xyro
    Level 23  
    Helpful post? (0)
    No to pompa padłą. To że chodzi nei oznacza, że pompuje. Pewnie się wirnik obluzował.
  • #9 17 Sep 2012 14:25
    grzesiek8484
    Level 5  
    Topic author Helpful post? (0)
    podejrzewam że masz racje. pompowała paliwo jak nią potrzepałem po chwili przestawała. to moje 1 bmw i nie miałem z czymś takim doczynienia. możliwe ze coś sie w niej poluzowało. zamówiłem już następną zobaczymy co bedzie :?:
  • #10 17 Sep 2012 19:32
    xyro
    Level 23  
    Helpful post? (0)
    Będzie dobrze. Zmień filtr paliwa od razu.
  • #11 17 Sep 2012 19:34
    grzesiek8484
    Level 5  
    Topic author Helpful post? (0)
    myśle na swój zdrowy rozum że może mi się gdzies masa zgubiłą po drodze od przekażnika do tej pompy ze zasilania nie było. no okaże się niebawem co i jak filtr takze zamówiłem razem z pompa. dzieki wam za rady. poleciało pomógł
  • #12 18 Sep 2012 18:21
    kokolo
    Level 13  
    Helpful post? (0)
    To na pewno wina pompy .Miałem kiedyś przypadek że nowa pompowała tylko na wysokość 20 cm od niej.
  • #13 18 Sep 2012 20:44
    bart_318
    Level 13  
    Helpful post? (0)
    Jedna tylko sprawa odnośnie pompy - te wszystkie zamienniki za sto parę zł są do du**. Szybko siadają i ogólnie maja beznadziejną jakość. Już lepiej używke ale markową. Powodzenia.
  • #14 19 Sep 2012 11:38
    grzesiek8484
    Level 5  
    Topic author Helpful post? (0)
    bart_318 wrote:
    Jedna tylko sprawa odnośnie pompy - te wszystkie zamienniki za sto parę zł są do du**. Szybko siadają i ogólnie maja beznadziejną jakość. Już lepiej używke ale markową. Powodzenia.

    wczoraj własnie doszła do mnie używka oem jak mówisz z 94 roku z paskudnego jak je okreslam compacta :D
    w poniedziałek dopiero auto jedzie na wymiane bowiem jestem w brnie na zawodach akurat.
  Search 4 million + Products
Browse Products