Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 18 Wrz 2012 20:19
    djxander
    Poziom 14  

    Witam. Mam samochodzik jak w opisie, kupiłem go jakieś 2 tygodnie temu i niestety jest problem z silnikiem. Najważniejsze to całkowity brak mocy i niestety jest coraz gorzej, dziś wracałem z pracy i naprawde ciężko było go rozpędzić do 90km/h pod górkę zwalniał. Zacząłem trochę już działać przy silniku, opeltech pokazuje błąd p0400 z tego co wyczytałem to egr, więc wyjąłęm go ale zawór łądnie chodzi tylko sporo oleju w nim było wyczyściłem z sadzy (było jej bardzo mało ale jak już itak miałem go w ręku to nie zaszkodzi) i wsadziłem na miejsce. Sprawdziłem też przewody podciśnienia w wszystkie są OK. Dziś na komputerze pokazał się napis odnośnie oleju, sprawdziłem poziom i faktycznie jest minimum (na ciepłym). Jak go kupowałem było idealnie po środku bagnetu przez te dwa tygodnie zrobiłem jakieś 1600km. W tej chwili na liczniku jest ok 290tyś. Zapomniałem dodać że samochód pali jakieś 10-11L w trasie, wydaje mi się żę to sporo za dórzo jak na viki (jak ruszam komp pokazyje nawet 40L/100km). Poza tym silnik pracuje ładnie równo nie kopci nawet jak depne na pedał odpala idealnie ciepły i zimny. Jest delikatnie wilgotny po stronie łańcucha rozrządu. Ogólnie samochód jest bardzo ładnie utrzymany więc chce coś zrobić z tym silnikiem i pojeździć nim trochę. Co radzicie, co sprawdzić? Teraz napewno dolć oleju... Z góry dzięki za rady.

  • #2 18 Wrz 2012 20:44
    bodzio012
    Poziom 30  

    Było dużo tematów o błędzie 0400 więc poczytaj, generalnie sprawdź czy rusza ci się sztanga na turbo pewnie nie, więc szukaj dalej nieszczelności w przewodach podciśnienia

  • #3 18 Wrz 2012 20:46
    djxander
    Poziom 14  

    Sztanga bez problemu się rusza, przewody już oglądałem i są szczelne. Czytałem o tym błędzie na różnych forach ale niestety mojego problemu nie udało się rozwiązać.

  • #4 19 Wrz 2012 08:06
    andrend
    Poziom 25  

    Tester i bloki pomiarowe się kłaniają. Wizyta u dobrego diagnosty.
    Pozdrawiam.

  • #5 19 Wrz 2012 22:34
    bodzio012
    Poziom 30  

    Po odpaleniu sztanga przesuwa się i trzyma sztywno?

  • #6 19 Wrz 2012 22:51
    Danielos81
    Poziom 12  

    Sprawdź dokładnie szczelność wszystkich wężyków podciśnienia, jeśli ok to pewnie przepływka oszukuje i trzeba ją wymienić. Tylko Bosch.

    Dodano po 1 [minuty]:

    A i jeszcze obowiązkowo czyszczenie kolektora dolotowego.

  • #7 20 Wrz 2012 06:07
    niuniu36

    Poziom 27  

    Ne zapomnij osprawdzeniu na podcisnienie pompy vacum,jesli będzie niewydajna też będą takie problemy.

  • #8 20 Wrz 2012 09:02
    markslew
    Poziom 27  

    djxander napisał:
    i duże ubytki oleju.


    Jesli wyciek to obejrzyj od spodu czy plam nie ma.

    A kopci na niebiesko? Moze turbina odmawia posluszenstwa.

  • #9 20 Wrz 2012 11:05
    Grzegorz_madera
    Poziom 30  

    djxander napisał:
    Czytałem o tym błędzie na różnych forach ale niestety mojego problemu nie udało się rozwiązać.

    A sprawdziłeś wszystko co opisują na temat tego błędu? Jak sprawdzisz to podziel się wynikami. Może ktoś coś zaradzi.

  • #10 22 Wrz 2012 19:31
    djxander
    Poziom 14  

    Witam. miałem pęknięty przewód olejowy zasilający turbinę z tąd te ubytki. Dzięki jednej z wcześniejszych podpowiedzi sprawdziłem sztngę turbiny i okazało się że walnienty jest elektrozawór sterujący. Dziś wszystko zostało wymienione, zalałem nowy olej i oczywiście filtr. Podłączyłem pod komputer i w tej chwili ciągle mam błąd p0703, ale skrzynie mam manualną, akumulator nowy i sprawny a światła stopu są w porządku. Czemu ciągle wywala mi ten błąd?

  • #11 23 Wrz 2012 07:41
    niuniu36

    Poziom 27  

    Wymień czujnik stopu jest podwójny jeden obwód na światła drugi do sterownika silnika.

  • #12 23 Wrz 2012 11:49
    djxander
    Poziom 14  

    Chodzi o ten czujnik nad pedałem hamulca?

  • #13 23 Wrz 2012 14:18
    niuniu36

    Poziom 27  

    Tak to ten czujnik.

  Szukaj w 4mln produktów
Przeglądaj produkty