Forum Index

Rules  | Points  | Add...  | Recent posts  | Search  | Register  | Log in

This site uses cookies. Learn more about cookies and changing the settings in your browser.

Ursus C-360 - NIe działa podnośnik i WOM


Post new topic  This topic is locked      Main Page -> Forum Index -> Auto Service -> Agricultural Machinery -> Ursus C-360 - NIe działa podnośnik i WOM
Author
Message
Bioly-B5
Poziom 5
Poziom 5


Joined: 13 Apr 2010
Posts: 11

Post#1 Post from the author of the topic 18 Sep 2012 20:44   

Ursus C-360 - NIe działa podnośnik i WOM


Witam, mam problem z podnośnikiem. Podczas pracy brat po kolejnym przejeździe nie mógł podnieść pługa. Wszystko stało się nagle i nic nie zapowiadało awarii. Obecnie sprawa wygląda tak, że po przełączeniu dźwigni nie włącza się napęd WOM, nie słychać też podczas włączania takiego zgrzytu i nie ma wrażenia, że dzwignia zaskoczyła. Oczywiście podnośnik nie działa. Dziś próbowałem go załączyć na tych wolnych biegach i wałek powolutku coś ruszył, ale na chwilę. Ciągnik był remontowany jakieś 4 lata temu i nie był zbyt bardzo eksploatowany. Bardzo proszę o sugestie co mogło sie stać i od czego zacząć szukanie awarii by stopniowo eliminować różne możliwości bo ciągnik potrzebny do pracy.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 18 Sep 2012 20:44   





Back to top
   
robokop
Moderator Samochody
Moderator Samochody


Joined: 25 Nov 2005
Posts: 17472
Location: Płońsk/Warszawa

Post#2 18 Sep 2012 21:01   

Re: Ursus C-360 - NIe działa podnośnik i WOM


To się nie da stopniowo szukać, tylko trzeba rozbierać. Na początek wykręć skrajny lewy zatrzask i zobacz czy dźwignia porusza wodzikiem.

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 18 Sep 2012 21:01   





Back to top
   
rafall17174
Poziom 7
Poziom 7


Joined: 20 Jul 2012
Posts: 23
Location: Opole

Post#3 18 Sep 2012 21:57   

Re: Ursus C-360 - NIe działa podnośnik i WOM


Mogły puścić nity tarczy sprzęgła II- stopnia

Helpful message? + -

Back to top
   
Google


Google Adsense


Post# 18 Sep 2012 21:57   





Back to top
   
Bioly-B5
Poziom 5
Poziom 5


Joined: 13 Apr 2010
Posts: 11

Post#4 Post from the author of the topic 19 Sep 2012 18:52   

Re: Ursus C-360 - NIe działa podnośnik i WOM


Pogrzebaliśmy troche i okazuje się, że prawdopodobnie jest problem z wewnętrzną tarcza sprzęgła wałka WOM. Jutro ciągnik będzie rozjechany i okaże się co tam sie jeszcze dzieje złego. Jeżeli to tylko to to pół biedy. Dam znać co udało się zrobić.

Helpful message? + -

Back to top
   
serwiscar
Poziom 13
Poziom 13


Joined: 27 Mar 2010
Posts: 117
Location: okolice Konina

Post#5 21 Sep 2012 20:18   

Re: Ursus C-360 - NIe działa podnośnik i WOM


jeśli problem podnoszenia nie ustąpi to trzeba zdjąć siedzisko i odkręcić pokrywę, wyjąć tłoczysko i wymienić oringi najlepiej na te niebieskie, są one droższe ale zarazem i trwalsze. Zobaczyć trzeba również do rozdzielacza.

Helpful message? + -

Back to top
   
Bioly-B5
Poziom 5
Poziom 5


Joined: 13 Apr 2010
Posts: 11

Post#6 Post from the author of the topic 25 Sep 2012 19:06   

Re: Ursus C-360 - NIe działa podnośnik i WOM


Witam ponownie, ciągnik zrobiony. Okazało się, że oberwane były nity na tarczy wałka WOM, tarcza wymieniona i przy okazji kilka oringów i podnośnik działa jak malina. Podnosi szybciej niż przed awarią. Dziękuje wszystkim za wypowiedzi i zamykamy temat. Pozdrawiam.

Helpful message? + -

Back to top
   
Post new topic  This topic is locked      Main Page -> Forum Index -> Auto Service -> Agricultural Machinery -> Ursus C-360 - NIe działa podnośnik i WOM
Page 1 of 1
Similar topics
Ursus C360 3P nie działa podnośnik przy wyłączonym wałku kardana (WOM) (21)
Ursus C-360 - nie działa podnośnik (35)
Ursus c 360. nie działający podnośnik (6)
Ursus C-360 podnośnik nie podnosi (5)
Ursus c-360 wyskakuje WOM. (3)
Ursus C-355/360 - Wałek wom, różnice (6)
ursus c-360 - włączanie pompy i wałka wom (3)
Ursus C385 - Nie działa przekażnik (WOM) (11)
Ursus C-360 - WOM przestał działać wraz z podnośnikiem (2)
URSUS C-360 Podnośnik szarpie (14)


Administrator || Moderators || Forum Rules || General Rules || Cookies information || Contact

Page generation time: 0.03 seconds

elektroda.pl topic RSS feed