Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie otwiera się jedno skrzydło bramy CAME

nelik1987 12 Paź 2012 17:26 4371 7
  • #1 12 Paź 2012 17:26
    nelik1987

    Poziom 31  

    Witam, od kilku dni mam problem z jednym skrzydłem bramy CAME. Centralka to ZF1 a siłowniki to KR300. Postanowiłem sprawdzić czy z centralki podawane jest napięcie na silnik (lewy i prawy) Z centralki wychodzą 4 przewody do każdego silnika. PE, N, oraz 2 fazowe. Podczas pomiarów zamykania i otwierania pomiędzy przewodem neutralnym i fazowym 1 i fazowym 2 pojawia się napięcie przy otwieraniu 130V i 90 V, a przy zamykaniu odwrotnie czyli 90V i 130V. Dokładnie tak samo jest na drugim silniku. Sprawdzałem również napięcia przy samym silniku i jest tak samo (podejrzewałem uszkodzone przewody). Wszystko wskazuje że uszkodził się silnik (lub ewentualnie krańcówka).

    Można kupić jeden siłownik KR300? Wszędzie w internecie znajduję zestawy po 2 stuki.

    Dla zaspokojenia mojej ciekawości, czy możecie wytłumaczyć mi jak sterowany jest ten silnik i skąd te napięcia zasilające (być może źle wykonałem pomiary)?

  • #2 12 Paź 2012 18:11
    tehaceole
    Poziom 28  

    W tego typu centralkach napięcie na silnik podawane jest z odczepu transformatora. W ten sposób instalator może ustawić "siłę" poruszania się skrzydła. Stąd napięcie niższe niż 230V. Z kolei to drugie napięcie to efekt tego iż jakby nie patrzeć jest to silnik trójfazowy pracujący jednofazowo z użyciem kondensatora. I teraz tak jak w klasycznej zamianie faz - tu również występuje efekt lewych i prawych obrotów silnika.

    Miałem kiedyś problemy u jednego klienta z dokłądnie tymi samymi siłownikami:
    - jedno skrzydło raz się poruszało innym razem nie. Przyczyna: ułamany przewód wychodzący z ziemi do siłownika. Wymiana przewodu, założenie ładnej puszki pod siłownikiem i połączenie siłownika z puszką specjalnym typem przewodu odpornego na wielokrotne zginanie rozwiązało problem.
    - ta sama brama - skrzydło po otworzeniu na maxa nie chce się zamknąć, trzeba je lekko poruszyć żeby już dalej poszło. Przyczyna: konstrukcja murowanych słupków i i miejsce umocowania zawiasów skrzydła powinny wymusić na instalatorze nieco inny sposób montażu siłownika. Niestety nie wziął tego pod uwagę - siłownik dojeżdzał do końca kleszcząc się na końcowej gumie wewnątrz obudowy śruby. Pomogło wstawienie odbojnika kilkanaście centymetrów wcześniej niż był do tej pory, tak żeby siłownik nie "przekręcał" śruby zbyt daleko.

  • #3 12 Paź 2012 18:23
    nelik1987

    Poziom 31  

    Wydaje mi sie jednak ze to silnik bo nie słychać by silnik zaczal pracować po nacisnieciu przycisku. Napięcie sprawdzałem na kostce laczeniowej silnika wiec raczej przewody są ok.

  • #4 12 Paź 2012 18:30
    tehaceole
    Poziom 28  

    Weź kawałek przedłużacza, jakiś przewód z wtyczką, wypruj kondensator z centralki i podłącz wszystko bezpośrednio do silnika. Istnieje jeszcze możliwość uszkodzonego kondensatora. Kurka już nie pamiętam teraz czy w tym siłowniku jest już kondensator zamontowany czy należy umieścić go w centralce. Coś mi świta, że może on jednak być w puszcze przyłączeniowej silnika. Wtedy weź kondensator z drugiego siłownika - wyeliminujesz usterkę kondensatora. No chyba, że tak jak mówisz - silnik dokonał żywota.


    PS: Fajna strona:) Wrzucam u siebie do polecanych.

  • #5 12 Paź 2012 21:49
    przysniciel

    Poziom 19  

    i rozsprzęglij siłownik, wtedy usłyszysz czy silnik pracuje. Sprawdź tez czy nie zamieniłeś COM z AP albo CH. Tak jak pisze Tehaceole, są "instalatorzy", którzy zakopują zwykły YTDY 3x1,5 w ziemię i na dodatek doprowadzają go bezpośrednio do siłownika. Kwestia czasu jak drut pęka.

  • #6 25 Paź 2012 20:43
    biltem
    Poziom 11  

    Witam.

    Koledzy, kondensator znajduje się w dolnej części obudowy siłownika, tam jest fabrycznie.
    Zaczął bym od kondensatora i rozłożył siłownik.
    sprawdzić też trzeba przewody w obudowie siłownika są cieńsze od zasilających.
    Spotkałem taką sytuację, gdzie zaśniedział przewód "N" na odejściu od kostki w siłowniku, ale miałem ubaw z siebie, tak samo sprawdzałem na kostce i wszystko było OK.

    Pozdro dla wsz

  • #7 24 Lis 2012 21:35
    jaco11
    Poziom 14  

    kondensator kolego na poczatek jak chce to ci pomoge w tym temacie ....PW
    jak potrzebujesz częsci zapraszam

    YTDY 3x1,5 - to są kowale a nie elektrycy !!!

    zawodu uczę się 20 lat i dalej nic nie umiem :(

 
Promocja -20%
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
tme