X

citroen berlingo 2.0 '05 - świece nie grzeją

12 Oct 2012 21:11 DOdominik1975
  • #1 12 Oct 2012 21:11
    dominik1975
    Level 7  
    Helpful post? (0)
    witam mam problem z berlingiem 2,0 hdi 2005 rok zimny silnik nie odpala swiece wcale nie grzeja a czytalem ze powinny zawsze tylko czas sie skraca ze wzrostem temperatury.
  • #2 12 Oct 2012 21:14
    trans-serwis
    Level 39  
    Helpful post? (0)
    dominik1975 wrote:
    swiece wcale nie grzeja a czytalem ze powinny zawsze
    Ciekawe rzeczy czytasz.
    Jeżeli wszystko jest sprawne to powinny grzać.
  • #3 12 Oct 2012 21:16
    dominik1975
    Level 7  
    Topic author Helpful post? (0)
    czytalem w autodacie
  • #4 12 Oct 2012 21:19
    trans-serwis
    Level 39  
    Helpful post? (0)
    dominik1975 wrote:
    czytalem w autodacie
    No i co z tego wynika że w autodacie.
  • #5 12 Oct 2012 21:22
    dominik1975
    Level 7  
    Topic author Helpful post? (0)
    jak jest cieply to przez oklolo 3-4 godziny odpala po 3obrotach ja zimny to masakra

    Dodano po 1 [minuty]:

    ze grzeja do 40 stopni tylko ze przy tej temp. to juz jakie 3s
  • #6 12 Oct 2012 21:26
    trans-serwis
    Level 39  
    Helpful post? (0)
    No to sprawdź dlaczego nie grzeją, są spalone, nie dochodzi prąd czy może jeszcze jakaś inna usterka.
  • #7 12 Oct 2012 21:32
    dominik1975
    Level 7  
    Topic author Helpful post? (0)
    swiece sa ok jak kluczyk przekrece to na voltomierzu zero pozatym niewiem czy powinna swiecic sie jaka kontrolka od swiec auto kupilem uszkodzone ma najechane 160000 km
  • #8 13 Oct 2012 04:06
    pit1976
    Level 15  
    Helpful post? (0)
    zaczną grzać jak będzie temp na minusie i wtedy zobaczysz kontrolkę, w plusie HDI odpala bez świec
  • #9 13 Oct 2012 10:51
    kybernetes
    Level 39  
    Helpful post? (0)
    Świece sterowane przez ECM. W dodatnich temperaturach nie muszą się uruchamiać w trybie grzania wstępnego (przed rozruchem) ale zawsze się uruchomią na zimnym silniku w trybie dogrzewania (po odpaleniu silnika). Uruchom silnik i sprawdź czy świece grzeją. Jeżeli nie - szukaj usterki w obwodzie przekaźnika, sterowania i zasilań. Sprawdź również każdą świecę z osobna czy jest sprawna.
  • #10 15 Oct 2012 20:58
    dominik1975
    Level 7  
    Topic author Helpful post? (+1)
    dzieki panowie swiece juz dzialaja aczkolwiek dalej zle pali kolega podlaczyl go pod kompa na cieplo wszystko ok po sprawdzeniu na zimno tez ok trzyma cisnienie na listwie takze chyba zostaje bateria i rozrusznik
  Search 4 million + Products
Browse Products