X

Peugeot 307 - nawiew kabiny

snejk 13 Oct 2012 10:00
  • #1 13 Oct 2012 10:00
    snejk
    Level 15  
    Helpful post? (+1)
    Witam
    jako "świerzak" w posiadaniu tygryska 307 hdi 2.0 złapałem przypadłość chyba popularną dla tego modelu :(.

    A więc :arrow: klima manualna, nie działa nawiew na żadnym biegu od 1 do 4.

    -przełącznik nawiewu sprawny
    -opornica rezystor ten w tunelu sprawny , choć strasznie wypalone gniazdo i wtyczka (zwęglone) najbardziej grube kabelki o kolorach czerwony i chyba żółty będzie raczej do wymiany.
    - wentylator sprawny choć nie podoba mi się jego pobór prądu podłączony bezpośrednio do akumulatora amperomierz pokazywał 10 A to chyba trochę za dużo jak na taki wentylator .
    wszystkie bezpieczniki te w komorze silnika jak i w kabinie kierowcy sprawne
    a ja nie mogę znaleźć 12 V ani na kostce przełącznika, ani na kostce opornicy, ani na kostce wentylatora. brat GOOGLE i nasza Elektrodka podpowiadały ,że są po drodze jeszcze jakieś przekaźniki
    ale ja ich za cholerę nie mogę znaleźć :( .
    jest taka skrzyneczka obok skrzynki z bezpiecznikami w komorze silnika ale nie mam zielonego pojęcia jak ją wymontować. Rozebrałem błotnik bo myślałem ,że tak się dostanę
    ale kicha.
    Proszę o pomoc jak dostać się do tych przekaźników i co jest po drodze między bezpiecznikami a układem nawiewu . No gdzieś te 12V musi być :D . A i czy te 10 A poboru wentylatora to tak ma być czy siadają szczotki ??

    pozdrawiam snejk
  • Helpful post
    #2 13 Oct 2012 10:16
    zeimp
    Moderator Samochody
    Helpful post? (0)
    Podaj rok prod., i jakbyś mógł to moc silnika też.
  • #3 13 Oct 2012 14:19
    snejk
    Level 15  
    Topic author Helpful post? (0)
    rok prod. 2003
    silnik 79 kW
    może przyda się Vin : VF33CRHSB83071627
  • Helpful post
    #4 13 Oct 2012 14:51
    zeimp
    Moderator Samochody
    Helpful post? (+3)
    A bezpiecznik F12 masz dobry? Zobacz schemat:
    Peugeot 307 - nawiew kabiny
  • #5 13 Oct 2012 16:57
    snejk
    Level 15  
    Topic author Helpful post? (0)
    A więc tak bezpieczniki F12 10A, F18 10A w kabinie sprawne
    bezpiecznik F18 40A w przedziale silnika sprawne.
    po przekręceniu kluczyka na bezpieczniku F12 nie pojawia się 12V :(
    gdzie jest ten przekaznik co widac go na schemacie nad bezpiecznikiem
    i co to jest to coś :D :D oznaczone X92 ??
    może uszkodzona stacyjka ?, ale w samochodzie oprócz nawiewu wszystko działa.
  • Helpful post
    #6 13 Oct 2012 17:07
    kybernetes
    Level 39  
    Helpful post? (+1)
    Napięcia sprawdzaj po uruchomieniu silnika!
  • #7 13 Oct 2012 17:50
    snejk
    Level 15  
    Topic author Helpful post? (+2)
    Kurczątko , aż wstyd się przyznać sprawdzałem tylko przy włączonej stacyjce :(
    Po zapaleniu auta napięcia się pojawiły :) wypalony wtyk do opornicy nie dawał przejścia na pinach 1,2 po wyczyszczeniu i zwarciu na "krótko" wentlator śmiga :)
    teraz tylko zamówić opornicę i wtyk, też wypalone, będzie na pewno dobrze
    :arrow: kybernetes
    :arrow: zeimp
    serdeczne dzięki za rady :) :)
    pozdrawiam snejk
  Search 4 million + Products
Browse Products