X

URSUS 912 - Wzmacniacz momentu

bnin 22 Oct 2012 18:37
  • #1 22 Oct 2012 18:37
    bnin
    Level 2  
    Helpful post? (0)
    Witam.
    Mam Problem z którym nie mogę sobie poradzić.
    Jadąc na 4 biegu i zającu nagle załączył się "żółw".
    Zauważyłem też że stale kręci się wałek WOM
    mimo że Dźwignia wału jest na pozycji pozycji "0"
    Co się stało i co z tym faktem zrobić ?
    Pomóżcie bo prace stanęły a czas ucieka.
  • #2 22 Oct 2012 20:01
    serwus2009
    Level 16  
    Helpful post? (0)
    Popsuło się. Trzeba rozbierać i się przyglądać, a nie pisać na forum.
  • #3 22 Oct 2012 20:11
    bnin
    Level 2  
    Topic author Helpful post? (0)
    do serwus2009
    Takich mądrych jak Ty to na pęczki.
    Ale "pomógł" i "podaruj pkt" jest -TYLKO ZA CO?
    Nie umiesz pomóc to się nie wtrącaj
  • #4 22 Oct 2012 22:30
    wpsowa692
    Level 23  
    Helpful post? (0)
    Kręci Wom ale z siłą czy tylko sklejeniem tarczek wom?
    Zablokuj wom drewnianym kołkiem jak stanie to mikropomka padła najprawdopodobniej wielofrez się obrobił , roboty kupa trza rozjechać na skrzyni pośredniej i działać .
    A może po prostu zabrakło oleju w skrzyni ?
  • #5 23 Oct 2012 18:15
    bnin
    Level 2  
    Topic author Helpful post? (0)
    wpsowa692
    Próbowałem zablokować WOM, kręci nadal.
    Dlaczego na 4 biegu i "zającu" nagle załączył się "żółw"
  • #6 24 Oct 2012 15:55
    polmar
    Level 18  
    Helpful post? (0)
    Poprostu spadło ciśnienie oleju !
  • #7 24 Oct 2012 18:39
    Przemo9826
    VIP Zasłużony dla elektroda
    Helpful post? (0)
    To view the material on this forum you must be logged in.

    3.1.17. Zabronione jest publikowanie wpisów obniżających ogólny poziom dyskusji, wynikających z lenistwa lub zawierających roszczeniowy charakter wypowiedzi.

    Kosz.
  Search 4 million + Products
Browse Products