Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 03 Lis 2012 19:59
    pawlos2
    Poziom 9  

    Witam-jestem tu pierwszy raz-mam taki sam problem jak wiekszosc tu uczestników-scenic 99 z DP0-na zimnym oleju nie ma jazdy-jak rusze to powoli sie rozpedzam na 1 biegu,potem ujmuje gazu bo inaczej przy zmianie obroty skoczą w góre zanim zapnie 2 bieg i wtedy duze szarpniecie-jak juz sie spodziewam redukcji to ciut ujmuje gazu ale tez szarpnie-o jezdzie szybciej niz 50-60km/h niema mowy bo wejdzie w tryb serwisowy,i tak przez jakies 2-3km az wskazówka tem.silnika ruszy na skali wtedy wskoczy ostani bieg i zapnina sie juz Lock-up bo wczesniej tak jakby na poslizgu skrzynia jechała-obroty silnika sa wyzsze do szybkosci niz przy takiej samej jezdzie na ciepłym-tez podejrewam te elektrozawory mimo ze 4 lata temu juz był niby wymieniany cały sterownik ale czy był Bozia wie bo starego nie oddali-problem wlasnicie był cały czas tylko wtedy nie wchodziłą w tryb serwisowy ale czasem kontrolka skrzyni mrugała i czasem tez na wyswietlaczy połozenia lewarka przeskakiwało okienko,nawet jadac na D czasem przez ulamek sek migneło mi na N i potem na R ale samochod normalnie ciągnął do przodu-az sie bałem czasem ze przy 100km wrzuci mi na R-ha ha ale naszczescie takie rzeczy sie nie dzieja-problem sie pogłebia bo teraz nie dosc ze wchodzi w awarie to zaczyna szarpac-szarpnie tez czasem przy hamowaniu i zrzucaniu biegów w dól na rozgrzanym oleju-do przodu redukuje ladnie,zauwazyłem nawet ze im bardzie gwałtownie przyspieszam tym płynniej redukuje-Jestem z Puław,woj lubelskie-jest któs blisko kto by mi wymienił te zaworki?dodam ze dodatkowy prblem to taki ze jestem inwalida na wózku i chcialbym to od reki zrobic zebym nie musial zostawiać auta.Tu taki filmik jak działa owa skrzynia-tak jakby miala 5 biegów lub na dwojcie dzieli nie włacza sie tak odrazu Lock-up-Tez tak wam zmieja DP0?http://www.youtube.com/watch?v=iiWTHzpZs6g&feature=g-upl

  • #2 04 Gru 2014 17:30
    Michal_WWL
    Poziom 17  

    Witam,

    Podepnę się pod ten temat. Pawlos2 napisał, że wymieniał sterownik (raz z zaworami rozumiem) 4 lata temu.
    Ile kilometrów zrobił Pan od tej wymiany? Interesuje mnie czy zawory mają poprostu niską trwałość, czy może przyczyna jest w innym miejscu?
    Czy olej jest odpowiedni dla skrzyni (to nie silnik - nie można wlać "podobnego" oleju), czy nie jest go za mało?

  • #3 04 Gru 2014 21:12
    piotrek_ir4
    Użytkownik obserwowany

    do Michał_WWLzawory się po prostu zabrudzają w tych skrzyniach trzeba wymieniać systematycznie olej.
    Masz problem ze skrzynią?

  • #4 04 Gru 2014 22:48
    Michal_WWL
    Poziom 17  

    Ja problemów nie mam. Pytałem o olej, bo wiem że to podstawa sprawnie działającej skrzyni automatycznej. Sam jeżdżę automatem już kilka lat (koreańskim) i wymieniam połowę oleju co (15kkm, statycznie).
    A nie wystarczy w tym Renault poprostu wypłukać skrzyni?

  • #5 05 Gru 2014 13:42
    piotrek_ir4
    Użytkownik obserwowany

    Tam jest stały filtr stały to nic nie da.
    Tylko regularna wymiana oleju.
    Tam są też zawory sekwencyjne odpowiadające za płynność jazdy.
    U siebie mam zmienione cały komplet po wymianie, 4 lata, przejechane 70 tys. i jest ok.

  Szukaj w 4mln produktów
Przeglądaj produkty