Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala przez d


  Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Mechanika ->w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala przez d Napisz nowy temat  Odpowiedz do tematu 
AutorSchowaj lewą kolumnę Wiadomość
wrcwrx
Poziom 4
Poziom 4


Dołączył: 07 Lis 2012
Posty: 10
Miasto: Żegocina

wrcwrx
Poziom 4
Post#1 Post autora tematu 10 Lis 2012 23:41   

w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala przez d


Witam!
Mam problem z "e-ską" z 2000 roku i silnikiem 3.2CDI .
Jak postoi 2 dni, niezależnie od temperatury na zewnątrz, to rano muszę chechłać 5 min żeby zapaliła. Jak już odpali to po sekundzie mogę zgasić i odpadli bez problemu, tylko jak postoi ponad 10 godz. to ciężko odpadła. Dzięki za pomoc!

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
tomek70
Poziom 17
Poziom 17


Dołączył: 06 Lis 2010
Posty: 371
Miasto: Bydgoszcz

tomek70
Poziom 17
Post#2 11 Lis 2012 07:26   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Wymień oringi na króćcach przewodów paliwowych przy pompach.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
wrcwrx
Poziom 4
Poziom 4


Dołączył: 07 Lis 2012
Posty: 10
Miasto: Żegocina

wrcwrx
Poziom 4
Post#3 Post autora tematu 11 Lis 2012 10:47   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Dzięki mam nadzieję że to tylko oringi.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
qoompel
Poziom 18
Poziom 18


Dołączył: 03 Paź 2008
Posty: 527

qoompel
Poziom 18
Post#4 11 Lis 2012 11:17   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


wrcwrx napisał:
dzięki mam nadzieję że to tylko oringi
Jeżeli przewody paliwowe wyglądają na mocno zmęczone, to też zastanów się nad ich wymianą. W ASO komplet przewodów z oringami to koszt ok. 350zł. Najczęściej wymiana oringów, jeśli w ogóle pomoże, to na krótko. Skoro te uszczelki kwalifikują się do wymiany, to przewody też. Drgania i wysoka temperatura w komorze silnika powodują, że niegdyś elastyczne przewody stają się twarde jak porcelana. Ściski termiczne są po prostu nieszczelne.

Tak czy siak najprawdopodobniej, jak słusznie zauważył wcześniej kolega, do układu paliwowego dostaje się powietrze i paliwo cofa się do baku. Zobacz, czy nie masz rano powietrza w przewodach.

W załączniku obrazek schematu, a poniżej szkic z instalacją: oringi + przewody. Do tego numery Mercedesa:
http://mb.ilcats.ru/part/class/1/ccode/1/cat/65C/type/613/subtype/960/group/07/subgr/120/retcat/66H/rettype/220/retsubtype/026/vin/WDB2200261A127042

Pochwal się efektami.

P.S. Zaparkuj raz przodem w dół i zobacz, czy lepiej odpali Wink

Załączniki:

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
wrcwrx
Poziom 4
Poziom 4


Dołączył: 07 Lis 2012
Posty: 10
Miasto: Żegocina

wrcwrx
Poziom 4
Post#5 Post autora tematu 11 Lis 2012 12:10   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


dziękuje
Mam nadzieję że to pomoże jeszcze muszę powymieniac filtry i oleje bo poprzedni właściciel nie zaglądał pod maskę 4 lata. Po niedzieli będę robił usterke i podzielee się efektami.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
qoompel
Poziom 18
Poziom 18


Dołączył: 03 Paź 2008
Posty: 527

qoompel
Poziom 18
Post#6 11 Lis 2012 12:16   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


wrcwrx napisał:
muszę powymieniac filtry i oleje bo poprzedni właściciel nie zaglądał pod maskę 4 lata
To współczuję. Niestety to już nie czasy Beczki W123, że można zapomnieć o serwisowaniu silnika Wink

Nie zapomnij wymienić oleju w skrzyni. Masz ASB 722.6, czyli taką bez oryginalnej miarki. W Sieci znajdziesz artykuły jak zrobić ją sobie samemu.

Acha - na przyszłość wpisuj do tematu nr nadwozia VIN. To bardzo pomaga.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
wrcwrx
Poziom 4
Poziom 4


Dołączył: 07 Lis 2012
Posty: 10
Miasto: Żegocina

wrcwrx
Poziom 4
Post#7 Post autora tematu 11 Lis 2012 12:35   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Apropo skrzyni zadzwoniłem do gościa w piątek co się zajmuje tylko skrzyniami i powiedział mi że może mi wymienić olej ale skrzynia może się potem rozleciec jak długo nie był wymieniany olej. Ppowiedział mi żeby uzupełnić stan oleju i co mam myśleć o tym...??

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
qoompel
Poziom 18
Poziom 18


Dołączył: 03 Paź 2008
Posty: 527

qoompel
Poziom 18
Post#8 11 Lis 2012 14:41   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


wrcwrx napisał:
skrzynia może się potem rozleciec jak długo nie był wymieniany olej
Pojawia się taka opinia w Internecie, ale osobiście nigdy czegoś takiego nie słyszałem.
U siebie, też w 722.6, wymieniałem. W serwisie (robiłem u Garcarków w Kaliszu) olej z filtrem, zaślepką,, kostką i wymianą to koszt ok. 600zł brutto.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
tomek70
Poziom 17
Poziom 17


Dołączył: 06 Lis 2010
Posty: 371
Miasto: Bydgoszcz

tomek70
Poziom 17
Post#9 11 Lis 2012 18:11   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Przy wymianie uważaj na przewody - będą bardzo kruche.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
wrcwrx
Poziom 4
Poziom 4


Dołączył: 07 Lis 2012
Posty: 10
Miasto: Żegocina

wrcwrx
Poziom 4
Post#10 Post autora tematu 11 Lis 2012 18:27   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Jeszcze jedno pytanie ostatnio był zalany olejem 5W40 a teraz mechanicy doradzają mi żebym zalal 10W40 przebieg 290 tyś . ??Nie wiem czy mają rację .

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
qoompel
Poziom 18
Poziom 18


Dołączył: 03 Paź 2008
Posty: 527

qoompel
Poziom 18
Post#11 11 Lis 2012 21:15   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


wrcwrx napisał:
Jeszcze jedno pytanie ostatnio był zalany olejem 5W40 a teraz mechanicy doradzają mi żebym zalal 10W40 przebieg 290 tyś . ??Nie wiem czy mają rację .
Jak silnik pracuje dobrze, to ja bym nie zmieniał na półsyntetyk. Zalej takim samym olejem, spełniającym normy MB.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
wrcwrx
Poziom 4
Poziom 4


Dołączył: 07 Lis 2012
Posty: 10
Miasto: Żegocina

wrcwrx
Poziom 4
Post#12 Post autora tematu 12 Lis 2012 09:09   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Zamówiłem w ASO te 3 przewody z końcówkami 380 zł.
Napisze czy pomogło z tym paleniem.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
artureklondek
Poziom 12
Poziom 12


Dołączył: 16 Lip 2009
Posty: 92
Miasto: zone

artureklondek
Poziom 12
Post#13 12 Lis 2012 19:37   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Witam wszystkich , pozwole sobie podpiac sie pod temat poniewaz mam podobny problem .
Sprawa wyglada tak ze jesli mam mniej niz cwierc zbiornika ,orientacyjnie okolo 25 litrow zimne auto odpala bardzo ciezko .Zaczelo sie to nagle po zatankowaniu,drugiego dnia auto nie chcialo zapalic ,na lawecie pojechal na warsztat ,wymieniono 2 wtryski i jeden uszczelniono ,6 nowych swiec zarowych .
Wszystko bylo ok choc auto jakby nie ma takiej mocy jak poprzednio zwlaszcza przy wiekszej predkosci. Metoda prob i bledow doszedlem ze musze miec ponad 25litrow w zbiorniku zeby auto odpalalo jak nalezy .

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
wrcwrx
Poziom 4
Poziom 4


Dołączył: 07 Lis 2012
Posty: 10
Miasto: Żegocina

wrcwrx
Poziom 4
Post#14 Post autora tematu 12 Lis 2012 19:42   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


kolego pod koniec tygodnia będe wiedział czy pomogła wymiana wężyków z końcówkami.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
qoompel
Poziom 18
Poziom 18


Dołączył: 03 Paź 2008
Posty: 527

qoompel
Poziom 18
Post#15 12 Lis 2012 22:16   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


wrcwrx napisał:
Zamówiłem w ASO te 3 przewody z końcówkami 380 zł
Zamawiałeś po numerach, które znalazłeś w katalogu internetowym z mojego odnośnika, czy kazałeś dobrać sobie w serwisie? Jeśli to drugie, to mógłbyś tu przepisać oznaczenie, jakie będą na rachunku z ASO? Smile
Pamiętaj, żeby BARDZO delikatnie zdejmować i zakładać zatrzaski na przewodach. Lubią się upierd... Wink
Oczywiście czekamy na rezultat pracy.

artureklondek napisał:
jesli mam mniej niz cwierc zbiornika ,orientacyjnie okolo 25 litrow zimne auto odpala bardzo ciezko
Pomogę Ci, jak tylko znajdę moją szklaną kulę i wywróżę czym jeździsz.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Google


Google Adsense


Google


Powrót do góry
wrcwrx
Poziom 4
Poziom 4


Dołączył: 07 Lis 2012
Posty: 10
Miasto: Żegocina

wrcwrx
Poziom 4
Post#16 Post autora tematu 12 Lis 2012 23:16   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Standardowo jak w aso numer vin i szukanie
ale okazało się że gość w serwisie ma taki sam schemat jak porównaliśmy i było prościej Smile

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
artureklondek
Poziom 12
Poziom 12


Dołączył: 16 Lip 2009
Posty: 92
Miasto: zone

artureklondek
Poziom 12
Post#17 14 Lis 2012 01:40   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


qoompel napisał:


artureklondek napisał:
jesli mam mniej niz cwierc zbiornika ,orientacyjnie okolo 25 litrow zimne auto odpala bardzo ciezko
Pomogę Ci, jak tylko znajdę moją szklaną kulę i wywróżę czym jeździsz.

Skoro podpinam sie pod temat w ktorym dyskusja jest o mercedesie w220 3.2cdi to czym moge jezdzic ??Logicznie rzecz biorac to pewnie Chrysler voyager 3.3l Very Happy ale ja pytam o auto z tego tematu czyli mercedes S-klasa z silnikiem wysokopreznym o pojemnosci 3.2 litra

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
qoompel
Poziom 18
Poziom 18


Dołączył: 03 Paź 2008
Posty: 527

qoompel
Poziom 18
Post#18 14 Lis 2012 11:19   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


artureklondek napisał:
mercedes S-klasa z silnikiem wysokopreznym o pojemnosci 3.2 litra
Trza było tak od razu. Mógłbym jeszcze się pastwić, że nie podałeś nr VIN, ale spróbujemy bez tego Wink

Zdejmując osłonę silnika, sprawdź czy rano przy małej ilości paliwa masz powietrze w przewodach. Paliwo może się też cofać do zbiornika.
Sprawdź połączenie przewodów metalowo-gumowych pod maską. Czasem wystarczy tylko wymiana zacisku.

Rzuć okiem od dołu na zbiornik paliwa - czy nie jest wgnieciony.

Nie musisz od razu wymieniać, ale chociaż wykręć i przeczyść filtr wstępny paliwa. Znajduje się w baku. Mogę się założyć, że będzie na nim tona syfu.
w220 mercedes  - zimny nie zapala po pierwszym odpaleniu później odpala przez d

Filmik instruktażowo-poglądowy:
http://www.youtube.com/watch?v=WrtBuQS8oXg

W ostateczności można by zainteresować się pompą, która znajduje się przy pompie głównej. Ale to zostawmy na koniec.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
artureklondek
Poziom 12
Poziom 12


Dołączył: 16 Lip 2009
Posty: 92
Miasto: zone

artureklondek
Poziom 12
Post#19 18 Lis 2012 15:21   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Dzieki za sugestie ,niestety nie udalo mi sie dostac do tego filterka ,za tydzien umowie sie na podnosnik .
Zauwazylem natomiast wyciek paliwa z przodu silnika nad pompa paliwowa w miejscu podlaczenia przewodu biegnacego od filtra,pytanie tylko jak zdjac to zabezpieczenie( pomaranczowa wsowka) zeby czegos nie polamac ,jak to odpiac ? w220 mercedes  - zimny nie zapala po pierwszym odpaleniu później odpala przez dze schematu powyzej jest to przewod nr.29

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
qoompel
Poziom 18
Poziom 18


Dołączył: 03 Paź 2008
Posty: 527

qoompel
Poziom 18
Post#20 18 Lis 2012 16:52   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


artureklondek napisał:
jak zdjac to zabezpieczenie( pomaranczowa wsowka) zeby czegos nie polamac ,jak to odpiac ?
Po prostu ją wciśnij. Oczywiście z wyczuciem.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
artureklondek
Poziom 12
Poziom 12


Dołączył: 16 Lip 2009
Posty: 92
Miasto: zone

artureklondek
Poziom 12
Post#21 18 Lis 2012 16:59   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Wcisnac do konca i wyciagac przewod? Probowalem w ten sposob ale bardzo mocno siedzi , nie chcialem polamac te wszystkie elementy plastikowe sa bardzo kruche .

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
qoompel
Poziom 18
Poziom 18


Dołączył: 03 Paź 2008
Posty: 527

qoompel
Poziom 18
Post#22 18 Lis 2012 17:18   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


artureklondek napisał:
Wcisnac do konca i wyciagac przewod? Probowalem w ten sposob ale bardzo mocno siedzi , nie chcialem polamac te wszystkie elementy plastikowe sa bardzo kruche .
Podgrzej suszarką/opalarką.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
artureklondek
Poziom 12
Poziom 12


Dołączył: 16 Lip 2009
Posty: 92
Miasto: zone

artureklondek
Poziom 12
Post#23 20 Lis 2012 18:50   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


WDB2200262A264611 podaje Vin swojego auta i pytam czy moj samochod posiada pompke paliwa w zbiorniku ?

Dodano po 7 [minuty]:

qoompel napisał:


Zdejmując osłonę silnika, sprawdź czy rano przy małej ilości paliwa masz powietrze w przewodach. Paliwo może się też cofać do zbiornika.
ja mam tylko powietrze Sad

qoompel napisał:
Rzuć okiem od dołu na zbiornik paliwa - czy nie jest wgnieciony.


jak mam to zrobis kiedy zbiornik jest w bagazniku ??

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Ad


Ad


Ad


Powrót do góry
qoompel
Poziom 18
Poziom 18


Dołączył: 03 Paź 2008
Posty: 527

qoompel
Poziom 18
Post#24 20 Lis 2012 19:58   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


artureklondek napisał:
czy moj samochod posiada pompke paliwa w zbiorniku ?
Nie. Tylko przy silniku (od strony chłodnicy).
Nr 29 na szkicu:
http://mb.ilcats.ru/part/class/1/ccode/1/cat/65C/type/613/subtype/960/group/07/subgr/013/retcat/66H/rettype/220/retsubtype/026/vin/WDB2200261A127042

artureklondek napisał:
ja mam tylko powietrze
To musisz wyszukać nieszczelność. Oringi przewodów, same przewody, pompa paliwa, połączenie przewodów metalowo-gumowych pod maską itp. Nie poci się pompka nad pompą wysokiego ciśnienia z przodu silnika?

artureklondek napisał:
jak mam to zrobis kiedy zbiornik jest w bagazniku ??
Zagalopowałem się, bo myślałem przez pryzmat swojego auta (Okular kombi) Wink
Sprawdź, bo nie pamiętam, czy W220 ma wykręcany od spodu zbiornika filtr paliwa, którego zdjęcia wrzuciłem wcześniej.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
artureklondek
Poziom 12
Poziom 12


Dołączył: 16 Lip 2009
Posty: 92
Miasto: zone

artureklondek
Poziom 12
Post#25 20 Lis 2012 20:56   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Otoz tak , pod spodem auta mam dwa okienka prowadzace do zbiornika , z prawej i z lewej (nie wiem czy RHD/LHD ma roznice )niestety dojscie jest tak masakryczne ze bez podnosnika lub kanalu nie ma szans
Pompka pod maska wydaje sie oki ale przewod biegnacy z filtra do tejze pompki ma nieszczelne zlacze kapie i bto okolo kropla co 5sec..wczoraj nie moglem odpalic , dzis dowiozlem 20l ropy mam ponad pol zbiornika , niestety w przewodach widac powietrze:( jutro podjade do salonu zamowie te przewody i od tego zaczne

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
qoompel
Poziom 18
Poziom 18


Dołączył: 03 Paź 2008
Posty: 527

qoompel
Poziom 18
Post#26 20 Lis 2012 21:34   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


artureklondek napisał:
Pompka pod maska wydaje sie oki
Po jej obudowie nie określisz, czy ma odpowiednią wydajność.

artureklondek napisał:
przewod biegnacy z filtra do tejze pompki ma nieszczelne zlacze kapie i bto okolo kropla co 5sec
Jeśli wymiana uszczelek oring nie pomogła, lub stwierdziłeś, że masz za mało elastyczne przewody, to faktycznie wymień wszystkie i się przekonasz. Na pewno nie pogorszy to sprawy.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
artureklondek
Poziom 12
Poziom 12


Dołączył: 16 Lip 2009
Posty: 92
Miasto: zone

artureklondek
Poziom 12
Post#27 20 Lis 2012 21:41   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


qoompel napisał:
artureklondek napisał:
Pompka pod maska wydaje sie oki
Po jej obudowie nie określisz, czy ma odpowiednią wydajność.
mam na mysli ze nie widac wycieku ,jak inaczej mozna ja zdiagnozowac?

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
artureklondek
Poziom 12
Poziom 12


Dołączył: 16 Lip 2009
Posty: 92
Miasto: zone

artureklondek
Poziom 12
Post#28 21 Lis 2012 23:44   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Przewod wymieniony autko zapalilo , ponowna proba po ok 3 godz i jest ok zobaczymy jutro rano no i jak wyjezdze troche paliwa bo mam ponad 40l teraz . Oczywiscie dam znac co i jak .
Pytalem rowniez w serwisie Mercedesa o ten filterek w zbiorniku i gosc mowil ze nic takiego tam nie ma ....

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
artureklondek
Poziom 12
Poziom 12


Dołączył: 16 Lip 2009
Posty: 92
Miasto: zone

artureklondek
Poziom 12
Post#29 28 Lis 2012 22:11   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Kilku dniowe testy ,paliwo praktycznie na zero i wciaz pali bez problemy .
Nie mam jednak zamiaru opuszczac forum Smile otoz ostatni jadac autostrada auto nie chcialo sie rozpedzac wiecej niz 160km/h poprostu brakowalo mocy ,dotarlem do celu po paru godzinach wracalem i bylo juz lepiej ale 200km/h bylo max .niestety dzialo sie to na wyciecce w Niemczech i teraz ju nie jestem w stanie przeprowadzic takiego testu

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
wrcwrx
Poziom 4
Poziom 4


Dołączył: 07 Lis 2012
Posty: 10
Miasto: Żegocina

wrcwrx
Poziom 4
Post#30 Post autora tematu 25 Gru 2012 14:20   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Witam po długim czasie
auto wreszcie wyjechało od mechanika.
wymieniłem:
świece,
przewody paliwowe z aso,
filtry oleje,
uszczelke pod glowicą,
termostat ,
czujnik temperatury ,
i dalej nie chciało odpalac ,
wymieniłem pompę wysokiego ciśnienia i też nie pali
już mi ręce opadają.

Czy wiadomość jest pomocna? + 0 -
Powrót do góry
Napisz nowy temat  Odpowiedz do tematu     Strona Główna -> Forum elektroda.pl-> Samochody Serwis -> Samochody Mechanika -> w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala przez d 12  Następny
Strona 1 z 2
Podobne tematy
Mercedes S320 (w220) anglik nie zapala (6)
Mercedes W220 s400 nie odpala itp. ;( (15)
mercedes w 210 - nierowna praca silnika przy pierwszym odpaleniu (5)
Mercedes S W220 320i 99r - Nie odpala na mrozie brak komunikacji. (1)
Mercedes w220 S430 Nie odpala, nie można zmienić na luz. (2)
Mercedes W220 gaśnie i nie pali przez godzine (4)
Mercedes SL 92r - Zimny nie odpala- zalewa się. (12)
Mercedes W220 400 CDI odpala i gaśnie (3)
Mercedes ML 230 zimny źle odpala. (2)
FORD GALAXY1,9TD 90KM jak zimny turbina diała a później nie (2)



Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Kontakt

Page generation time: 0.059 seconds

elektroda.pl temat RSS