Forum Index

Rules  | Points  | Add...  | Recent posts  | Search | Register | Log in



w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala przez d


  Main Page -> Forum Index -> Auto Service -> Auto Mechanics ->w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala przez d Post new topic  Reply to topic 
Author
Hide the left column
Show left column Message
wrcwrx
Level 5
Location: Żegocina
Joined: 07 Nov 2012
Posts: 10
wrcwrx
Level 5
Post#1 10 Nov 2012 23:41  Topic author   

w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala przez d


Witam!
Mam problem z "e-ską" z 2000 roku i silnikiem 3.2CDI .
Jak postoi 2 dni, niezależnie od temperatury na zewnątrz, to rano muszę chechłać 5 min żeby zapaliła. Jak już odpali to po sekundzie mogę zgasić i odpadli bez problemu, tylko jak postoi ponad 10 godz. to ciężko odpadła. Dzięki za pomoc!

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
tomek70
Level 20
Location: Bydgoszcz
Joined: 06 Nov 2010
Posts: 372
Helped: 22
Post rating: 14
tomek70
Level 20
Post#2 11 Nov 2012 07:26    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Wymień oringi na króćcach przewodów paliwowych przy pompach.

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
wrcwrx
Level 5
Location: Żegocina
Joined: 07 Nov 2012
Posts: 10
wrcwrx
Level 5
Post#3 11 Nov 2012 10:47  Topic author   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Dzięki mam nadzieję że to tylko oringi.

Helpful post? + 0
Back to top
qoompel
Level 20
Joined: 03 Oct 2008
Posts: 533
Helped: 24
Post rating: 14
qoompel
Level 20
Post#4 11 Nov 2012 11:17    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


wrcwrx wrote:
dzięki mam nadzieję że to tylko oringi
Jeżeli przewody paliwowe wyglądają na mocno zmęczone, to też zastanów się nad ich wymianą. W ASO komplet przewodów z oringami to koszt ok. 350zł. Najczęściej wymiana oringów, jeśli w ogóle pomoże, to na krótko. Skoro te uszczelki kwalifikują się do wymiany, to przewody też. Drgania i wysoka temperatura w komorze silnika powodują, że niegdyś elastyczne przewody stają się twarde jak porcelana. Ściski termiczne są po prostu nieszczelne.

Tak czy siak najprawdopodobniej, jak słusznie zauważył wcześniej kolega, do układu paliwowego dostaje się powietrze i paliwo cofa się do baku. Zobacz, czy nie masz rano powietrza w przewodach.

W załączniku obrazek schematu, a poniżej szkic z instalacją: oringi + przewody. Do tego numery Mercedesa:
http://mb.ilcats.ru/part/class...type/026/vin/WDB2200261A127042

Pochwal się efektami.

P.S. Zaparkuj raz przodem w dół i zobacz, czy lepiej odpali ;)

Attachments:

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
wrcwrx
Level 5
Location: Żegocina
Joined: 07 Nov 2012
Posts: 10
wrcwrx
Level 5
Post#5 11 Nov 2012 12:10  Topic author   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


dziękuje
Mam nadzieję że to pomoże jeszcze muszę powymieniac filtry i oleje bo poprzedni właściciel nie zaglądał pod maskę 4 lata. Po niedzieli będę robił usterke i podzielee się efektami.

Helpful post? + 0
Back to top
qoompel
Level 20
Joined: 03 Oct 2008
Posts: 533
Helped: 24
Post rating: 14
qoompel
Level 20
Post#6 11 Nov 2012 12:16    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


wrcwrx wrote:
muszę powymieniac filtry i oleje bo poprzedni właściciel nie zaglądał pod maskę 4 lata
To współczuję. Niestety to już nie czasy Beczki W123, że można zapomnieć o serwisowaniu silnika ;)

Nie zapomnij wymienić oleju w skrzyni. Masz ASB 722.6, czyli taką bez oryginalnej miarki. W Sieci znajdziesz artykuły jak zrobić ją sobie samemu.

Acha - na przyszłość wpisuj do tematu nr nadwozia VIN. To bardzo pomaga.

Helpful post? + 0
Back to top
wrcwrx
Level 5
Location: Żegocina
Joined: 07 Nov 2012
Posts: 10
wrcwrx
Level 5
Post#7 11 Nov 2012 12:35  Topic author   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Apropo skrzyni zadzwoniłem do gościa w piątek co się zajmuje tylko skrzyniami i powiedział mi że może mi wymienić olej ale skrzynia może się potem rozleciec jak długo nie był wymieniany olej. Ppowiedział mi żeby uzupełnić stan oleju i co mam myśleć o tym...??

Helpful post? + 0
Back to top
qoompel
Level 20
Joined: 03 Oct 2008
Posts: 533
Helped: 24
Post rating: 14
qoompel
Level 20
Post#8 11 Nov 2012 14:41    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


wrcwrx wrote:
skrzynia może się potem rozleciec jak długo nie był wymieniany olej
Pojawia się taka opinia w Internecie, ale osobiście nigdy czegoś takiego nie słyszałem.
U siebie, też w 722.6, wymieniałem. W serwisie (robiłem u Garcarków w Kaliszu) olej z filtrem, zaślepką,, kostką i wymianą to koszt ok. 600zł brutto.

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
tomek70
Level 20
Location: Bydgoszcz
Joined: 06 Nov 2010
Posts: 372
Helped: 22
Post rating: 14
tomek70
Level 20
Post#9 11 Nov 2012 18:11    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Przy wymianie uważaj na przewody - będą bardzo kruche.

Helpful post? + 0
Back to top

Google Adsense
Google


Back to top
wrcwrx
Level 5
Location: Żegocina
Joined: 07 Nov 2012
Posts: 10
wrcwrx
Level 5
Post#10 11 Nov 2012 18:27  Topic author   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Jeszcze jedno pytanie ostatnio był zalany olejem 5W40 a teraz mechanicy doradzają mi żebym zalal 10W40 przebieg 290 tyś . ??Nie wiem czy mają rację .

Helpful post? + 0
Back to top
qoompel
Level 20
Joined: 03 Oct 2008
Posts: 533
Helped: 24
Post rating: 14
qoompel
Level 20
Post#11 11 Nov 2012 21:15    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


wrcwrx wrote:
Jeszcze jedno pytanie ostatnio był zalany olejem 5W40 a teraz mechanicy doradzają mi żebym zalal 10W40 przebieg 290 tyś . ??Nie wiem czy mają rację .
Jak silnik pracuje dobrze, to ja bym nie zmieniał na półsyntetyk. Zalej takim samym olejem, spełniającym normy MB.

Helpful post? + 0
Back to top
wrcwrx
Level 5
Location: Żegocina
Joined: 07 Nov 2012
Posts: 10
wrcwrx
Level 5
Post#12 12 Nov 2012 09:09  Topic author   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Zamówiłem w ASO te 3 przewody z końcówkami 380 zł.
Napisze czy pomogło z tym paleniem.

Helpful post? + 0
Back to top
artureklondek
Level 12
Location: zone
Joined: 16 Jul 2009
Posts: 92
Helped: 1
Post rating: 3
artureklondek
Level 12
Post#13 12 Nov 2012 19:37    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Witam wszystkich , pozwole sobie podpiac sie pod temat poniewaz mam podobny problem .
Sprawa wyglada tak ze jesli mam mniej niz cwierc zbiornika ,orientacyjnie okolo 25 litrow zimne auto odpala bardzo ciezko .Zaczelo sie to nagle po zatankowaniu,drugiego dnia auto nie chcialo zapalic ,na lawecie pojechal na warsztat ,wymieniono 2 wtryski i jeden uszczelniono ,6 nowych swiec zarowych .
Wszystko bylo ok choc auto jakby nie ma takiej mocy jak poprzednio zwlaszcza przy wiekszej predkosci. Metoda prob i bledow doszedlem ze musze miec ponad 25litrow w zbiorniku zeby auto odpalalo jak nalezy .

Helpful post? + 0
Back to top
wrcwrx
Level 5
Location: Żegocina
Joined: 07 Nov 2012
Posts: 10
wrcwrx
Level 5
Post#14 12 Nov 2012 19:42  Topic author   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


kolego pod koniec tygodnia będe wiedział czy pomogła wymiana wężyków z końcówkami.

Helpful post? + 0
Back to top
qoompel
Level 20
Joined: 03 Oct 2008
Posts: 533
Helped: 24
Post rating: 14
qoompel
Level 20
Post#15 12 Nov 2012 22:16    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


wrcwrx wrote:
Zamówiłem w ASO te 3 przewody z końcówkami 380 zł
Zamawiałeś po numerach, które znalazłeś w katalogu internetowym z mojego odnośnika, czy kazałeś dobrać sobie w serwisie? Jeśli to drugie, to mógłbyś tu przepisać oznaczenie, jakie będą na rachunku z ASO? :)
Pamiętaj, żeby BARDZO delikatnie zdejmować i zakładać zatrzaski na przewodach. Lubią się upierd... ;)
Oczywiście czekamy na rezultat pracy.

artureklondek wrote:
jesli mam mniej niz cwierc zbiornika ,orientacyjnie okolo 25 litrow zimne auto odpala bardzo ciezko
Pomogę Ci, jak tylko znajdę moją szklaną kulę i wywróżę czym jeździsz.

Helpful post? + 0
Back to top
wrcwrx
Level 5
Location: Żegocina
Joined: 07 Nov 2012
Posts: 10
wrcwrx
Level 5
Post#16 12 Nov 2012 23:16  Topic author   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Standardowo jak w aso numer vin i szukanie
ale okazało się że gość w serwisie ma taki sam schemat jak porównaliśmy i było prościej :-)

Helpful post? + 0
Back to top
artureklondek
Level 12
Location: zone
Joined: 16 Jul 2009
Posts: 92
Helped: 1
Post rating: 3
artureklondek
Level 12
Post#17 14 Nov 2012 01:40    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


qoompel wrote:


artureklondek wrote:
jesli mam mniej niz cwierc zbiornika ,orientacyjnie okolo 25 litrow zimne auto odpala bardzo ciezko
Pomogę Ci, jak tylko znajdę moją szklaną kulę i wywróżę czym jeździsz.

Skoro podpinam sie pod temat w ktorym dyskusja jest o mercedesie w220 3.2cdi to czym moge jezdzic ??Logicznie rzecz biorac to pewnie Chrysler voyager 3.3l :D ale ja pytam o auto z tego tematu czyli mercedes S-klasa z silnikiem wysokopreznym o pojemnosci 3.2 litra

Helpful post? + 0
Back to top
qoompel
Level 20
Joined: 03 Oct 2008
Posts: 533
Helped: 24
Post rating: 14
qoompel
Level 20
Post#18 14 Nov 2012 11:19    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


artureklondek wrote:
mercedes S-klasa z silnikiem wysokopreznym o pojemnosci 3.2 litra
Trza było tak od razu. Mógłbym jeszcze się pastwić, że nie podałeś nr VIN, ale spróbujemy bez tego ;)

Zdejmując osłonę silnika, sprawdź czy rano przy małej ilości paliwa masz powietrze w przewodach. Paliwo może się też cofać do zbiornika.
Sprawdź połączenie przewodów metalowo-gumowych pod maską. Czasem wystarczy tylko wymiana zacisku.

Rzuć okiem od dołu na zbiornik paliwa - czy nie jest wgnieciony.

Nie musisz od razu wymieniać, ale chociaż wykręć i przeczyść filtr wstępny paliwa. Znajduje się w baku. Mogę się założyć, że będzie na nim tona syfu.
w220 mercedes  - zimny nie zapala po pierwszym odpaleniu później odpala przez d

Filmik instruktażowo-poglądowy:
http://www.youtube.com/watch?v=WrtBuQS8oXg

W ostateczności można by zainteresować się pompą, która znajduje się przy pompie głównej. Ale to zostawmy na koniec.

Helpful post? + 0
Back to top
artureklondek
Level 12
Location: zone
Joined: 16 Jul 2009
Posts: 92
Helped: 1
Post rating: 3
artureklondek
Level 12
Post#19 18 Nov 2012 15:21    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Dzieki za sugestie ,niestety nie udalo mi sie dostac do tego filterka ,za tydzien umowie sie na podnosnik .
Zauwazylem natomiast wyciek paliwa z przodu silnika nad pompa paliwowa w miejscu podlaczenia przewodu biegnacego od filtra,pytanie tylko jak zdjac to zabezpieczenie( pomaranczowa wsowka) zeby czegos nie polamac ,jak to odpiac ? w220 mercedes  - zimny nie zapala po pierwszym odpaleniu później odpala przez dze schematu powyzej jest to przewod nr.29

Helpful post? + 0
Back to top
qoompel
Level 20
Joined: 03 Oct 2008
Posts: 533
Helped: 24
Post rating: 14
qoompel
Level 20
Post#20 18 Nov 2012 16:52    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


artureklondek wrote:
jak zdjac to zabezpieczenie( pomaranczowa wsowka) zeby czegos nie polamac ,jak to odpiac ?
Po prostu ją wciśnij. Oczywiście z wyczuciem.

Helpful post? + 0
Back to top
artureklondek
Level 12
Location: zone
Joined: 16 Jul 2009
Posts: 92
Helped: 1
Post rating: 3
artureklondek
Level 12
Post#21 18 Nov 2012 16:59    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Wcisnac do konca i wyciagac przewod? Probowalem w ten sposob ale bardzo mocno siedzi , nie chcialem polamac te wszystkie elementy plastikowe sa bardzo kruche .

Helpful post? + 0
Back to top
qoompel
Level 20
Joined: 03 Oct 2008
Posts: 533
Helped: 24
Post rating: 14
qoompel
Level 20
Post#22 18 Nov 2012 17:18    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


artureklondek wrote:
Wcisnac do konca i wyciagac przewod? Probowalem w ten sposob ale bardzo mocno siedzi , nie chcialem polamac te wszystkie elementy plastikowe sa bardzo kruche .
Podgrzej suszarką/opalarką.

Helpful post? + 0
Back to top
artureklondek
Level 12
Location: zone
Joined: 16 Jul 2009
Posts: 92
Helped: 1
Post rating: 3
artureklondek
Level 12
Post#23 20 Nov 2012 18:50    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


WDB2200262A264611 podaje Vin swojego auta i pytam czy moj samochod posiada pompke paliwa w zbiorniku ?

Dodano po 7 [minuty]:

qoompel wrote:


Zdejmując osłonę silnika, sprawdź czy rano przy małej ilości paliwa masz powietrze w przewodach. Paliwo może się też cofać do zbiornika.
ja mam tylko powietrze :(

qoompel wrote:
Rzuć okiem od dołu na zbiornik paliwa - czy nie jest wgnieciony.


jak mam to zrobis kiedy zbiornik jest w bagazniku ??

Helpful post? + 0
Back to top
qoompel
Level 20
Joined: 03 Oct 2008
Posts: 533
Helped: 24
Post rating: 14
qoompel
Level 20
Post#24 20 Nov 2012 19:58    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


artureklondek wrote:
czy moj samochod posiada pompke paliwa w zbiorniku ?
Nie. Tylko przy silniku (od strony chłodnicy).
Nr 29 na szkicu:
http://mb.ilcats.ru/part/class...type/026/vin/WDB2200261A127042

artureklondek wrote:
ja mam tylko powietrze
To musisz wyszukać nieszczelność. Oringi przewodów, same przewody, pompa paliwa, połączenie przewodów metalowo-gumowych pod maską itp. Nie poci się pompka nad pompą wysokiego ciśnienia z przodu silnika?

artureklondek wrote:
jak mam to zrobis kiedy zbiornik jest w bagazniku ??
Zagalopowałem się, bo myślałem przez pryzmat swojego auta (Okular kombi) ;)
Sprawdź, bo nie pamiętam, czy W220 ma wykręcany od spodu zbiornika filtr paliwa, którego zdjęcia wrzuciłem wcześniej.

Helpful post? + 0
Back to top
artureklondek
Level 12
Location: zone
Joined: 16 Jul 2009
Posts: 92
Helped: 1
Post rating: 3
artureklondek
Level 12
Post#25 20 Nov 2012 20:56    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Otoz tak , pod spodem auta mam dwa okienka prowadzace do zbiornika , z prawej i z lewej (nie wiem czy RHD/LHD ma roznice )niestety dojscie jest tak masakryczne ze bez podnosnika lub kanalu nie ma szans
Pompka pod maska wydaje sie oki ale przewod biegnacy z filtra do tejze pompki ma nieszczelne zlacze kapie i bto okolo kropla co 5sec..wczoraj nie moglem odpalic , dzis dowiozlem 20l ropy mam ponad pol zbiornika , niestety w przewodach widac powietrze:( jutro podjade do salonu zamowie te przewody i od tego zaczne

Helpful post? + 0
Back to top
qoompel
Level 20
Joined: 03 Oct 2008
Posts: 533
Helped: 24
Post rating: 14
qoompel
Level 20
Post#26 20 Nov 2012 21:34    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


artureklondek wrote:
Pompka pod maska wydaje sie oki
Po jej obudowie nie określisz, czy ma odpowiednią wydajność.

artureklondek wrote:
przewod biegnacy z filtra do tejze pompki ma nieszczelne zlacze kapie i bto okolo kropla co 5sec
Jeśli wymiana uszczelek oring nie pomogła, lub stwierdziłeś, że masz za mało elastyczne przewody, to faktycznie wymień wszystkie i się przekonasz. Na pewno nie pogorszy to sprawy.

Helpful post? + 0
Back to top
artureklondek
Level 12
Location: zone
Joined: 16 Jul 2009
Posts: 92
Helped: 1
Post rating: 3
artureklondek
Level 12
Post#27 20 Nov 2012 21:41    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


qoompel wrote:
artureklondek wrote:
Pompka pod maska wydaje sie oki
Po jej obudowie nie określisz, czy ma odpowiednią wydajność.
mam na mysli ze nie widac wycieku ,jak inaczej mozna ja zdiagnozowac?

Helpful post? + 0
Back to top
artureklondek
Level 12
Location: zone
Joined: 16 Jul 2009
Posts: 92
Helped: 1
Post rating: 3
artureklondek
Level 12
Post#28 21 Nov 2012 23:44    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Przewod wymieniony autko zapalilo , ponowna proba po ok 3 godz i jest ok zobaczymy jutro rano no i jak wyjezdze troche paliwa bo mam ponad 40l teraz . Oczywiscie dam znac co i jak .
Pytalem rowniez w serwisie Mercedesa o ten filterek w zbiorniku i gosc mowil ze nic takiego tam nie ma ....

Helpful post? + 0
Back to top
artureklondek
Level 12
Location: zone
Joined: 16 Jul 2009
Posts: 92
Helped: 1
Post rating: 3
artureklondek
Level 12
Post#29 28 Nov 2012 22:11    

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Kilku dniowe testy ,paliwo praktycznie na zero i wciaz pali bez problemy .
Nie mam jednak zamiaru opuszczac forum :) otoz ostatni jadac autostrada auto nie chcialo sie rozpedzac wiecej niz 160km/h poprostu brakowalo mocy ,dotarlem do celu po paru godzinach wracalem i bylo juz lepiej ale 200km/h bylo max .niestety dzialo sie to na wyciecce w Niemczech i teraz ju nie jestem w stanie przeprowadzic takiego testu

Helpful post? + 0
Back to top
wrcwrx
Level 5
Location: Żegocina
Joined: 07 Nov 2012
Posts: 10
wrcwrx
Level 5
Post#30 25 Dec 2012 14:20  Topic author   

Re: w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala prze


Witam po długim czasie
auto wreszcie wyjechało od mechanika.
wymieniłem:
świece,
przewody paliwowe z aso,
filtry oleje,
uszczelke pod glowicą,
termostat ,
czujnik temperatury ,
i dalej nie chciało odpalac ,
wymieniłem pompę wysokiego ciśnienia i też nie pali
już mi ręce opadają.

Helpful post? + 0
Back to top
Post new topic  Reply to topic     Main Page -> Forum Index -> Auto Service -> Auto Mechanics -> w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala przez d 12  Next
Page 1 of 2

Similar topics to w220 mercedes - zimny nie zapala po pierwszym odpaleniu później odpala przez d

Mercedes S320 (w220) anglik nie zapala (6)
Mercedes W220 s400 nie odpala itp. ;( (15)
mercedes w 210 - nierowna praca silnika przy pierwszym odpaleniu (5)
Mercedes S W220 320i 99r - Nie odpala na mrozie brak komunikacji. (1)
Mercedes w220 S430 Nie odpala, nie można zmienić na luz. (2)
Mercedes W220 gaśnie i nie pali przez godzine (4)
Mercedes SL 92r - Zimny nie odpala- zalewa się. (12)
Mercedes W220 400 CDI odpala i gaśnie (3)
Mercedes ML 230 zimny źle odpala. (2)
FORD GALAXY1,9TD 90KM jak zimny turbina diała a później nie (2)


Switch to mobile version Switch to version for desktops

Administrator || Moderators || Forum Rules || General Rules || Cookies information || Editors || Contact for companies || Contact

Page generation time: 0.158 seconds