Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 18 Lis 2012 08:21
    karol_jas
    Poziom 9  

    Witam wszystkich.
    Jak każdy wie to od 1 października weszły w życie nowe przepisy na temat tachografów. Teraz tacho bierze sygnał z dwóch miejsc. Impulsator i czujnik abs.
    A więc moje pytanie może już ktoś coś już z tym problemem się uporał, albo ma jakieś dobre pomysły? Schematy instalacji albo namiary na kogoś kto może rozwiązać ten problem.

  • #2 18 Lis 2012 09:31
    kwantor
    Poziom 38  

    A jak reaguje tachograf na wyjęcie bezpieczników ABS?

  • #3 18 Lis 2012 09:38
    karol_jas
    Poziom 9  

    Nie wiem ale w poniedziałek sprawdzę bo będę miał zmieniany impulsator na inny. Bo na tym po przyłożeniu ... i podjechaniu 2m wyskoczył błąd zasilania w tacho. I tak myślę żeby możne jakiś emulator zastosować, żeby po szynie can wysyłał sygnał do tacho ze prędkość jest 0.
    Najlepszym sposobem było by coś zrobić żeby nie ingerować w wiązkę.

  • #4 18 Lis 2012 09:42
    kwantor
    Poziom 38  

    Na wszystko znajdzie się sposób, zabawa w kotka i myszkę trwa, to zależy tylko od determinacji i wiedzy.
    Jednak jest coraz trudniej i kary coraz większe.
    Jazda z niesprawnym ABS nie równa się ingerencji, bo to są częste przypadki.
    Jednak trzeba pamiętać, że przyłożenie, po podłączeniu laptopa do diagnostyki ujawni ten fakt-data godzina..

  • #5 18 Lis 2012 09:56
    karol_jas
    Poziom 9  

    Na pewno coraz trudniej, ale kusi.

  • #6 18 Lis 2012 11:42
    krisbrumm
    Specjalista - DAF Trucks

    karol_jas napisał:
    Teraz tacho bierze sygnał z dwóch miejsc. Impulsator i czujnik abs.

    Który czujnik niby, bo każde koło ma czujnik? co najmniej 4 czujniki?

  • #7 18 Lis 2012 12:46
    karol_jas
    Poziom 9  

    Błędnie to napisałem. Tacho bierze sygnał z impulsatora i jeszcze do tacha jest podłączona szyna d-can która jest sprzężona z autem i porównuje sobie wskazania prędkości.

  • #8 21 Lis 2012 22:48
    karol_jas
    Poziom 9  

    I co nikt nic nie wie na ten temat nic?? Może ktoś może coś pomóc?

  • #9 21 Maj 2013 22:23
    Misiek124_24
    Poziom 1  

    Myślę, że trzeba by spróbować założyć kamienie na każdy z czujników, tzn przy skrzyni i przy wszystkich kołach. To takie teoretyczne rozwiązanie, powinno zadziałać, na razie nie mam na czym wypróbować... Idąc dalej można zmostkować każdy z czujników przy kołach rezystorem o tej samej wartości co rezystancja bierna czujnika, ale to chyba musiałoby być przełączalne, gdyż jazda legalnie skończyła by się zapisem błędu gdyż byłby zanik sygnału prędkości z drugiego źródła w stosunku do czujnika w skrzyni.

  Szukaj w 4mln produktów
Przeglądaj produkty