Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #31 07 Mar 2013 22:31
    gimak
    Poziom 34  

    W książkach też zdarzają się błędy, przynajmniej ja kilkakrotnie się na nie natknąłem.
    Po zastanowieniu się, nie twierdzę, że kierunki przepływu są źle zaznaczone.
    Z rysunku nie wynika, co wymusza przepływ w małym obiegu (blok - nagrzewnica - termostat - blok), czy to robi pompa, czy obieg jest grawitacyjny (wg mnie nielogiczne).
    W poprzednim poście napisałem co dla mnie jest nielogiczne. Teraz doprecyzuję - jest to według mnie umiejscowienie termostatu. Dla mnie logiczne miejsce dla termostatu, to kwadracik po prawej stronie bloku silnika z którego odchodzi przewód do nagrzewnicy i do chłodnicy, w tym miejscu termostat widziałby faktyczną temperaturę płynu wypływającego z bloku.
    Umiejscowienie, albo oznaczenie termostatu tak jak jest zaznaczony na rysunku jest wg mnie błędne, chociaż, może się mylę. Może zasada działania termostatu jest trochę inna niż w tych które dotychczas znam, tzn. czy termostat otwiera się pod wpływem temperatury płynu który go opływa, czy temperaturę przejmuje bezpośrednio z bloku silnika. W pierwszym przypadku temperatura, która działa na termostat nie jest temperaturą jaka jest w bloku, jest zaniżona o spadek temperatury na nagrzewnicy, a ten spadek może być różny w zależności od tego jak intensywnie grzejemy kabinę i ile ciepła zabierze reduktor. Temperatura którą widzi termostat, może być poniżej progu otwarcia termostatu (wąż do chłodnicy ciepły lub zimny, a powrót zimny) lub na granicy otwarcia termostatu (wąż do chłodnicy gorący, a powrót ciepły lub zimny - jak na rysunku), a w bloku sahara (temperatura może być do kilkunastu stopni wyższa). To rozwiązanie jest dla mnie nielogiczne.
    W drugim przypadku (nie wiem jak to jest technicznie rozwiązane), musi być coś z komunikacją termiczną miedzy blokiem i termostatem (a przyczynę należy ustalić i usunąć), że termostat widzi temperaturę niższą niż jest faktycznie w bloku i skutek jest ten sam co opisany wyżej.

  • #32 07 Mar 2013 23:22
    panam
    Poziom 29  

    Sam nie wiedziałem co zrobiłem że jest ok. Po sprawdzaniu każdej drobnostki na raz temperatura unormowała sie. Very Happy
    Wczoraj za uwarzyłem przypadkiem że mam czujnik temperatury nie dokończa dokręcony-więc dokręciłem go.
    A dziś zdziwienie jak temperatura weszła na czerwone.
    Zluzowałem półtora obrotu że jast luźno a temperatura na na liczniku na środku.
    I tu pytanie co może być powodem tego? Question Question Question Question Question
    I to jest odpowiedź na ten problem . w fokusach tego czyjnika nie dokręca się na maxa tylko trochę do pewnego oporu,bo gwint ma na sobie trochę kleju, jak się dokręci mocniej to końcówka opiera się o głowicę i czujnik przekłamuje. pozdrawiam.

  • #33 08 Mar 2013 12:22
    dżudżo
    Poziom 11  

    A może po prostu masz zabrudzoną chłodnicę, i pomimo wiatru jest tak brudna, że się nie chłodzi spotakałem się już z takimi przypadkami.

  • #34 08 Mar 2013 12:45
    PiotrGr
    Poziom 14  

    Troszkę dużo tych "może". Proponuję pirometr w dłoń i pomierzyć realne temperatury w układzie. Przynajmniej będziesz wiedział czy to problem fałszywych wskazań czy też innych przyczyn o których piszą koledzy.

  • #35 08 Mar 2013 12:47
    gimak
    Poziom 34  

    Gdyby tak było jak sugeruję dżudżo, to powrót z chłodnicy powinien mieć temperaturę podobną jak do chłodnicy, a w tym przypadku podano, że powrót jest zimny, co sugeruje słaby przepływ płynu (zdąży wyziębnąć), a nie powietrza.

  • #36 08 Mar 2013 22:42
    panam
    Poziom 29  

    termostat się nie otwiera, bo temperatura jest za mała, a wszystkie wskazania na liczniku i przyrządzie diagnostycznym wskazuje wysoką. Focus ma to do siebie że wywala wodę bez korka przy 90

  • #37 09 Mar 2013 12:15
    adrianb100
    Poziom 9  

    analizując wasze wypowiedzi :] i zakłdając że ten układ ze schematu jest prawidłowy to wg mnie sprawa wygląda tak:

    Na samym początku silnik jest zimny, termostat zamknięty.
    Załączam silnik grzeje się mały obieg przy 30 st przełącza się na gaz zaczyna pracować reduktor który ma być podgrzewany przez mały obieg, a jednocześnie schładza on ciecz przelatującą przez niego, podobnie z nagrzewnicą tam też ciecz się schładza, ogrzewając wnętrze samochodu.
    Temperatura głowicy rośnie wskazówka pionowo a termostat (82st) otwarty częściowo.
    Im wyższe obroty silnika tym większy wtrysk i większa ilość gazu przelatująca przez reduktor (większe schładzanie cieczy przez niego)
    Termostat otwarty tylko częściowo, pracujący wentylator i pęd powietrza schładzają ciecz maksymalnie w chłodnicy, stąd zimna rura za chłodnicą co dodatkowo przymyka termostat.

    to potwierdziło by słowa damianst220 o zamontowaniu termostatu o nizszej temp otwarcia

    czyli dalej... żeby sprawdzić czy ta teoria jest prawdziwa trzeba by było wyciągnąć termostat i sprawdzić jak funkcjonuje na pełnym obiegu ..

    co myślicie ??

  • #38 09 Mar 2013 14:45
    gimak
    Poziom 34  

    Pytanie zasadnicze - na jaką temperaturę reaguje termostat? Jeżeli na temperaturę płynu który wraca z nagrzewnicy i reduktora to jest wg mnie kardynalny błąd konstruktora silnika. Takie rozwiązanie nigdy nie będzie prawidłowo realizowało właściwej stabilizacji temperatury bloku. Za tą temperaturę należy uznać temperaturę płynu opuszczającą blok, tu należy sprawdzać (mierzyć - tu powinien być czujnik termostatu), tu prawdopodobnie jest umieszczony czujnik temperatury pokazywanej na desce rozdzielczej. Dlatego napisałem, że termostat powinien być umieszczony w kwadraciku po prawej stronie bloku (trzymając się powyższego rysunku).
    Napiszę jak ja bym to próbował rozwiązać na podstawie tego rysunku - nie wiem na ile to jest wykonalne w realu.
    Przewód z nagrzewnicy i niezaznaczonego reduktora, który w tej chwili wprowadzony jest do kwadracika-termostat wpiąłbym w powrót z chłodnicy (niebieski). Na przewodzie z bloku do nagrzewnicy (zaraz przy bloku wstawiłbym trójnik i z tego trójnika ocieplonym przewodem wpiąłbym się w uwolnioną końcówkę kwadracik-termostat. Ocieplony dlatego, aby po drodze zminimalizować spadek temperatury oraz wstawiłbym kryzę ograniczającą przez niego przepływ do minimum, aby nie zmniejszać radykalnie przepływu przez nagrzewnicę i reduktor. To jest rozwiązanie w tych warunkach najbardziej optymalne - termostat widzi faktyczną (bardzo zbliżoną) temperaturę bloku.

    adrianb100 napisał:
    zamontowaniu termostatu o nizszej temp otwarcia

    To tylko połowiczne rozwiązanie, bo tylko przesunie temperaturę w dół, ale jej nie ustabilizuje wahania jej będą nadal duże, ale na niższym poziomie
    adrianb100 napisał:
    żeby sprawdzić czy ta teoria jest prawdziwa trzeba by było wyciągnąć termostat i sprawdzić jak funkcjonuje na pełnym obiegu ..

    Nie wiem czy to tak bezpośrednio będzie widoczne. Na pewno długi będzie czas dochodzenia silnika do właściwej temperatury, nie będzie wyskoków nadmiernej temperatury, ale też będą duże wahania temperatury w dół, jako wynik braku termostatu.

  • #39 13 Mar 2013 14:09
    fopietan
    Poziom 2  

    Śledziłem problem przegrzewającego silnika 1,6 w Ford Focus od dłuższego czasu. Odpowiedź jak sądzę znalazłem na angielskim forum http://www.honestjohn.co.uk/forum/post/index.htm?t=95156
    Już w 2001 roku została wydana przez ford instrukcja jak należy tę usterkę (konstrukcyjną) usunąć. Ford produkuje na potrzeby usunięcia tej usterki części. Termostat na temp bodajże 74 stopnie oraz wąż do wykonania "bajpasu" zgodnie z wydanym biuletynem "Bulletin TSB 005/2001". Jak wpiszecie w wyszukiwarkę TECHNICAL SERVICE BULLETIN. No.005/2001. Car and Light/Medium Commercial. 17.05.2001. Section: 303-03 (24). Model: Focus with 1.4L/1.6L Zetec-SE znajdziecie instrukcję pozbycia się tego problemu.

    Dodano po 44 [minuty]:

    W załączeniu do mojej wcześniejszej informacji zdjęcie węża do wykonania "bajpasu" produkcji motorcraft.

    Dodano po 40 [sekundy]:

    Focus mk1 1,6 16v - przegrzewanie silnika w czasie jazdy(wymieniona pompa i term

  • #40 15 Mar 2013 09:14
    adrianb100
    Poziom 9  

    Nie wiesz gdzie moge to kupić ?? z termostatem nie będzie problemu ale ta rurka mnie mogę nigdzie znaleźć ,

  • #41 15 Mar 2013 14:42
    fopietan
    Poziom 2  

    Ja kupiłem na allegro, wyszukując po numerze części w Google. Dowiadywałem się w sklepie z częściami Forda.
    Nie mieli, ale mogą sprowadzić. Należy podać numer części, czyli 1 139 359.
    Koszt w sklepie to około 375 zł.

  • #42 16 Mar 2013 13:15
    adrianb100
    Poziom 9  

    cena za rurę i dwa trójniki masakryczna :O rozumiem że to rozwiązało wszystkie problemy z wahaniami temperatury.?

  • #43 22 Kwi 2013 20:38
    adrianb100
    Poziom 9  

    problem rozwiązany ;)

    moja teoria okazała się słuszna. to wina schładzającego ciecz w układzie reduktora!! zimniejsza woda trafia na termostat i go przymyka. stąd wahania temparatury.

    Dzisiaj ucisnełem wąż przed termostatem ograniczając tym samym przepływ wody przez reduktor i wszystko wróciło do normy wskazówka temperatury pionowo, wszystkie węże się nagrzały chłodnica również: zero wahań ;];]

    planuję założyć zawór na ten właśnie wąż którym będe regulował przepływ
    wody przez reduktor, żeby tylko nie zamarzł ;p

  • #44 23 Kwi 2013 15:03
    mczapski
    Poziom 38  

    A może fachowo należałoby myśleć o zmianie przyłącza reduktora? Tyle, że chyba ciężko będzie o wiarygodne doświadczenia.

  • #45 23 Kwi 2013 15:19
    adrianb100
    Poziom 9  

    Mówisz o zmniejszeniu średnicy węża do reduktora?

  • #46 28 Kwi 2013 17:02
    adomani
    Poziom 6  

    Rozwiązanie problemu ze skakaniem temperatury to odpowietrzenie FOKI
    Walczyłem z odpowietrzeniem około miesiąca. Konsultowałem się z macherami czarodziejami
    mówili (wymień TERMOSTAT , POMPĘ WODY , USZCZELKA POD GŁOWICĄ ) he he czary mary a koszta niesamowite.
    Postanowiłem wymienić płyn na nowy fordowski , w końcu FOKA ma ponad 10 lat.
    Jak postanowiłem tak zrobiłem i teraz problemu nie ma. Układ odpowietrzony
    A tu macie jak prawidłowo zalać i odpowietrzyć UKŁAD CHŁODZENIA FORD FOCUS
    http://www.fordclubpolska.org/pliki/plyn_chlodzacy.pdf
    Życzę przyjemnej zabawy i pozdrawiam wszystkich posiadaczy FOCUSÓW.

  • #47 10 Lip 2013 21:06
    pnucha
    Poziom 2  

    Witam troche drążyłem temat jeżeli chodzi o odpowietrzenie układu chłodzenia u siebie zrobiłem tak .. (zasada jest właściwie taka sama ale prostrza nie potrzeba zadnych lejków) zalałem zbiorniczek wyrównawczy prawie pod korek tak aby te cienkie weżyki były zanużone i widać jak powietrze z nich wychodzi, jak termostat otworzy zaczyna sie przelewać w zbiorniuczku wyrównawczym poczekałem do wystudzenia płyn troche opadł ew. upuścić do prawidłowego poziomu i to właściwie tyle pozdrawiam...

  • #48 09 Gru 2013 17:13
    kubik40
    Poziom 10  

    Witam
    Miałem taki sam problem z temperaturą silnika jak opisujecie że skakała na czerwone pole potem komputer odcinał 2 gary i lipa do dzisiaj nie poradził se z tym mój mechanik, lecz znalazł jeden nietypowy sposób zaraz opisze.

    W warsztacie próbowali 1 miesiąc z tym walczy zakres robót poniżej wykonany :
    -podpinany komputer nic nie wykazało
    -wymiana rozrządu plus pompa wody bo już czas był na to
    -wymiana termostatu na 3 różne rodzaje inne temp. miały otwierania nie pomogło
    -wymiana uszczelki pod głowicą plus sprawdzanie całej głowicy czy nie pęknięta zwichrowanie itp.
    -wymiana czujnika temperatury silnika
    -parokrotnie odpowietrzanie układu plus wymiana płynu chłodniczego
    -pożyczyłem nową chłodnice do próby i dalej nic

    Wyjście z całej tej sytuacji jeżdże teraz bez termostatu i temp. jest spoko dłużej się grzeje wiadomo, między chłodnice włożyłem karton i to trochę pomogło szybciej się grzeje ale nareszcie mogę jeździc tym autem !!!

  • #49 12 Gru 2013 20:49
    RAFAŁ D
    Poziom 7  

    TAK odpowietrzyłem dobrze,według mnie.
    DO zainteresowanych u mnie pomogło nie dokręcenie czujnika jest ciągle poluzowany około półtora obrotu i jest ok.
    Przejeździłem pół roku tak i jest wszystko dobrze więc to moim zdaniem ,focusy mogą mieć jakiś problem z czujnikami temperatury.

  • #50 12 Gru 2013 22:06
    andexp
    Poziom 17  

    Jak ktoś wcześniej wspominał ten silnik ma trochę "dziwną" architekturę układu chłodzenia. Coś w stylu - Wczoraj działał, dzisiaj nie działa. W każdym przypadku pomogło nawiercenie w termostacie w górnej części otworu 4 mm który ułatwia odpowietrzenie i obieg płynu dla przewodów zrzutowych/odpowietrzających.

  • #51 19 Gru 2013 15:46
    kubik40
    Poziom 10  

    Przegrzewanie silnika wreszcie zrobione po tylu wymianach itp różne warsztaty problem rozwiązany.
    W moim przypadku poświęcone 2 dni po 5 godzin nie poszły nadaremnie okazało się że powodem tego był uszkodzony reduktor gazu doszłem do tego metodą prób eliminacji poszczególnych podzespołów próbowałem czy nagrzewnica nie zatkana było k potem reduktor gazu najprostszym sposobem na jego sprawdzeniem zakręcic gaz w butli do kanału weszedłem spuścic płyn i od spodu wypiąc 2 przewody z układu chłodzenia co idą przez reduktor zrobic wstawkę z jakiejś rułki metalowej 2 objemki napełnic układ chłodzenia i zrobic próbę na samej benzynie jak będzie ok to pozostaje wymienic parownik.

    W moim przypadku trochę się pocił przy przyłączach.

    przejechałem 1000 km i super nareszcie da się tym autem jeździc i grzeje !

    pozdrawiam !!

  • #52 30 Kwi 2014 22:40
    pawelek11287
    Poziom 5  

    Jedno pytanie jak kolego zamontować ten bajpas, przed czy za chłodnicą? jak do nagrzewnicy? Mam ten sam problem ze starego obiegu został tylko zbiornik... pozdrawiam

  • #53 13 Gru 2015 10:21
    glatos
    Poziom 1  

    Winą za przegrzewanie teoretyczne silnika jest uszkodzony lub zbyt mocno wkręcony czujnik temp. głowicy umiejscowiony pomiędzy 3-4 świeczką daje zły sygnał do komputera i tu mamy problem

  • #54 03 Sty 2016 23:28
    panam
    Poziom 29  

    glatos napisał:
    Winą za przegrzewanie teoretyczne silnika jest uszkodzony lub zbyt mocno wkręcony czujnik temp. głowicy umiejscowiony pomiędzy 3-4 świeczką daje zły sygnał do komputera i tu mamy problem
    . Pisałem ci to dwa lata temu, pozdrawiam.

  Szukaj w 4mln produktów
Przeglądaj produkty