Forum elektroda.pl

Regulamin  | Punkty  | Dodaj...  | Ostatnie  | Szukaj | Rejestracja | Zaloguj



Sony KDL- 32S5600 - Po włączeniu zielona dioda


  Strona Główna -> Forum elektroda.pl -> TV Serwis -> TV LCD Plazma Serwis ->Sony KDL- 32S5600 - Po włączeniu zielona dioda Napisz nowy temat  Temat zablokowany. 
Zobacz najtańsze produkty w kategorii Telewizory
Autor
Schowaj lewą kolumnę
Pokaż lewą kolumnę Wiadomość
wojtek zurt
Poziom 11
Miasto: kuj.-pom.
Dołączył: 30 Lip 2008
Posty: 72
Pomógł: 1
Ocena postów: 1
wojtek zurt
Poziom 11
Post#1 28 Lis 2012 00:17  Autor tematu   

Sony KDL- 32S5600 - Po włączeniu zielona dioda


Po włączeniu, swieci się zielona dioda, pojawia się napięcie zasilające inwerter, ale brak wysokiego stanu na "enable" inwertera. Czy da się ten temat rozwiązać bez wymiany "maina". Pamięć czysta 24C64 podstawiona, bez efektu. Pozdrawiam.

Wydzieliłem. http://www.elektroda.pl/rtvforum/topic1796351.html p. 7. [bogred]

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
lisek
Spec od monitorów
Miasto: Wrocław/* dziś: N.Wales (UK)
Dołączył: 19 Lut 2003
Posty: 16409
Pomógł: 2260
Ocena postów: 719
lisek
Spec od monitorów
Post#2 28 Lis 2012 07:31    

Re: Sony KDL- 32S5600 - Po włączeniu zielona dioda


SONY KDL-32S5600 chassis EX-2N (jakaś poprawiona wer.)
Link
matryca LTY320YA03 + Tcon: FS_HBC2L V2.4 (na procku LMU4142TI (THF9301))

Cytat:
51 Pin LMU4142TI (THF9301)= odpowiada za LVDS Option i nie jest wyprowadzony na złacze LVDS
-trzeba małej przeróbki na pcb T-con ***(z boku IC3 jest opornik R5 trzeba go przelutowac pole niżej


Main na procku NXP PNX85433EH200CC + NAND 512W3A2CN.

Mam tylko od 26c64 i flash 25p10vp
Nie mam NAND
Wsad od 24c64 na Tcon (24c64 fshbc2lv)

Załączniki:

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
perrinos2003
Poziom 2
Dołączył: 21 Cze 2009
Posty: 2
perrinos2003
Poziom 2
Post#3 15 Gru 2012 19:24    

Re: Sony KDL- 32S5600 - Po włączeniu zielona dioda


hello wojtek zurt
can you tell me if you can repair the tv whith this files ?
thank you

Pomocny post? + 0
Powrót do góry

Google Adsense
Google


Powrót do góry
Facet
Poziom 11
Miasto: Warszawa
Dołączył: 19 Wrz 2001
Posty: 60
Pomógł: 1
Ocena postów: 1
Facet
Poziom 11
Post#4 16 Gru 2012 18:13    

Re: Sony KDL- 32S5600 - Po włączeniu zielona dioda


z tego co wiem modele serii S5600 maja wade fabryczna i serwisy Sony usuwaja ja bezpłatnie ( dokłądnie taki obiaw jak opisałeś) -- prosze najpierw zwrócic sie do serwisu

Pomocny post? + +1
Powrót do góry

Google Adsense
Google


Powrót do góry
wojtek zurt
Poziom 11
Miasto: kuj.-pom.
Dołączył: 30 Lip 2008
Posty: 72
Pomógł: 1
Ocena postów: 1
wojtek zurt
Poziom 11
Post#5 22 Lut 2013 19:28  Autor tematu   

Re: Sony KDL- 32S5600 - Po włączeniu zielona dioda


Czas najwyższy zakończyć ten temat, ponieważ problem został rozwiazany już dość dawno. Oczywiście "winna" była wspomniana pamięć NAND, tyle tylko, że pierwsza, którą zakupiłem (od pewnego użytkownika Elektrody), była zaprogramowana nieodpowiednio- po wymianie ten sam objaw. Dopiero w drugim źródle, znalezionym na znanym portalu aukcyjnym, kupiony flash okazał się być "lekiem na całe zło". Pozdrawiam.

Pomocny post? + 0
Powrót do góry
Napisz nowy temat  Temat zablokowany.     Strona Główna -> Forum elektroda.pl -> TV Serwis -> TV LCD Plazma Serwis -> Sony KDL- 32S5600 - Po włączeniu zielona dioda
Strona 1 z 1
Podobne tematy
Sony KDL- 32S5600 - Po włączeniu zielona dioda (13)
Sony KDL-32s5600 - 8 razy miga dioda uszkodzony CXA3785R (5)
SONY KDL-32U2000 - zielona dioda świeci, czerwona mruga (29)
Sony KDL-40P5600 - świeci zielona dioda, cyka przekaźnik (11)
SONY BRAVIA KDL-40S4000 - Świeci zielona dioda-nie włącza (7)
Sony bravia KDL-32V5810 - Świeci zielona dioda, brak obrazu. (2)
LCD Sony KDL-40S5600 - Nie włącza się, dioda zielona swieci ~35s (3)
Sony KDL 32V 2500 - miga dioda 9 razy po włączeniu (5)
Sony KDL-32S5600 zasilacz (8)
SONY KDL-32S5600 - Zasilacz PSC10265H (2)


Przełącz wygląd na komórki Przełącz wygląd na komputery desktop

Administrator || Moderatorzy || Regulamin forum || Regulamin ogólny || Informacja o cookies || Redaktorzy || Reklama || Kontakt

Page generation time: 0.163 seconds

elektroda.pl temat RSS