Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Kategoria: Kamery IP / Alarmy / Automatyka Bram
Montersi
Kategoria: Akumulatorki / Baterie / Ładowarki
  • #1 10 Gru 2012 17:39
    luger251
    Poziom 2  

    Witam mam problem z Cordobą 98 r 1.9 TDI (AFN, 110 koni) a mianowicie ma bardzo wysoką temp płynu chłodniczego, w czasie jazdy z podłączonym lapkiem (temp powietrza lekko ponad O) wskazywało nawet 102 stopnie a na postoju temp lekko ponad 90, wiatraki się nie załączają a ponad to górny wąż od chłodnicy jest bardzo gorący i twardy natomiast dolny jest zimny (nawet przy dłuższym postoju), ubytek płynu to około 250 ml na ponad 600 km.

  • #2 10 Gru 2012 18:01
    T.ZIOMO
    Poziom 10  

    Widocznie termostat się nie otwiera.

  • #3 10 Gru 2012 18:16
    nikusert
    Poziom 34  

    Witam
    Kolega ma prawdopodobnie rację,czy chłodnica jest gorąca?

  • #4 10 Gru 2012 18:19
    luger251
    Poziom 2  

    Właśnie termostat jest nowy (grzanie w aucie jest) a chłodnica zimna...

  • #5 10 Gru 2012 18:40
    nikusert
    Poziom 34  

    Być może masz pecha,sprawdziłbym ten termostat w osobnym naczyniu czy się otwiera.

  • #6 10 Gru 2012 20:07
    formant
    Poziom 15  

    Witam.

    luger251 napisał:
    wiatraki się nie załączają a ponad to górny wąż od chłodnicy jest bardzo gorący i twardy natomiast dolny jest zimny (nawet przy dłuższym postoju),.

    Miałem identyczne objawy przy zapchanej chłodnicy.

  • #7 10 Gru 2012 20:44
    oowsik
    Poziom 9  

    Witam moim zdaniem na 90% jest to uszczelka pod głowicą miałem już kilka takich przypadków .

  • #8 10 Gru 2012 20:54
    Strumien swiadomosci swia
    Poziom 42  

    A czy nie włożyłes odwrotnie termostatu? A pompa pracuje?

  • #9 11 Gru 2012 10:36
    luger251
    Poziom 2  

    No właśnie mechanik obstawia pompę wody (nie była wymieniana od co najmniej 6 lat), uszczelka też jest brana pod uwagę ale wtedy chyba płyn powinien ubywać w większej ilości... chyba

  • #10 11 Gru 2012 14:42
    T.ZIOMO
    Poziom 10  

    Czytałem też że źle odpowietrzony układ może się właśnie tak zachowywać.Robi się poduszka powietrza na pompie.

  • #11 11 Gru 2012 18:26
    kakibara
    Poziom 22  

    Układ sam się odpowietrza, zobacz czy małym przewodem do zbiorniczka wyrównawczego wraca woda z układu nie cieknie lub bardzo słabo leci?, Pompa wody do wymiany, jeżeli ja zmienisz lub ktoś będzie zmieniał wsadź nowy termostat- sprawdź go w gorącej wodzie bo szkoda roboty, ponoć wahler jest dobry, później jeżeli będzie to samo może być wina po stronie chłodnicy jest już zapchana góra ciepła przewód górny twardy i gorący, dol zimny, na końcu zdejmował bym głowicę - uszczelkę, która tez może pchać gazy raczej parę wodna od dołu- dolny przewód i własnie dzięki temu a raczej dlatego ze czujnik masz u góry nigdy nie załączą ci się wentylatory - wentylator.

  • #12 12 Gru 2012 21:22
    autopoldi
    Poziom 23  

    Pojedź do porządnego warsztatu na sprawdzenie zawartości CO2 w układzie chłodzenia.

  • #13 12 Gru 2012 22:22
    bds
    Poziom 11  

    musisz zajac sie najpierw termostatem, tzn wez ten stary i zrób w nim dziurke wiertlem fi 6 , skup sie na tym ze chlodnica i dolny wąż muszą być cieple inaczej do niczego nie dojdziesz

  • #14 13 Gru 2012 17:28
    kakibara
    Poziom 22  

    robiac tam dziurke jezeli ma uszkodza uszczelke pod glowica gazy beda uchodzic, prawda jest taka zalezy w jakim stopniu i czy jest uszkodzona waz zrobi sie miekki ale to dalej nie rozwiazuje problemu przy tych temperaturach z dziurka w termostacie lub bez termostatu auto bedzie sie nagrzewac 20 km i to podejrzewam ze moze byc malo, po za tym kiedys mialem afn tdi i slyszalem wentylatory tylko po zalaczeniu klimy, te silniki sa zrobione po mistrzowsku

  Szukaj w 4mln produktów
Przeglądaj produkty